
Đặc điểm và thông số kỹ thuật:
- Router ADSL DrayTek Vigor2700e có khả năng tương thích với ADSL2/2+, tốc độ tải lên/ xuống tương ứng 24Mbps/ 1Mbps.
- Ngoài ra, bạn có thể hạn chế truy xuất web bằng địa chỉ URL, danh sách ngăn cấm các dịch vụ Java, ActiveX, cookie, proxy, các tập tin nén/ thực thi/ nội dung đa phương tiện; địa chỉ IP, Subnet; lịch làm việc. Song song đó là hệ thống phòng chống tấn công từ chối dịch vụ (DoS), lọc gói tin (Call filter/Data filter) cho bạn thiết lập chính sách dựa theo địa chỉ IP
- Chức năng cài đặt tự động với khả năng tự động phát hiện thông số VPI/VCI tạo sự dễ dàng cho người dùng. Đặc biệt, cả hai đều hỗ trợ chức năng khởi động PC qua mạng (Wake On LAN- WOL).
- Vigor 2700e có chức năng giới hạn phiên (Limit Session) cho từng người dùng để tránh chiếm dụng quá lâu; giới hạn băng thông (Limit Bandwidth) cho từng IP. Trong môi trường IP động, Vigor 2700e cho phép cố định IP theo địa chỉ MAC của card mạng.
- 1 port ADSL2/2+, 4 LAN port with VLAN port-based
- Support Triple play: Internet, IPTV, TR-069
- Support 2nd subnet for IP Routing Usage
- Support IP Alias for Multi-NAT
- Limit Session and Limit Bandwidth. QoS
- Dynamic DNS: DynDNS, No-IP, ...
- DHCP Server/Relay Agent, DNS cache & proxy.
- Firewall security with SPI, DoS & DDoS, DMZ, Port Redirection, Open port
- Bind IP to MAC. Policy-based IP Packet Filter, URL Filter, Time Schedule Control, Syslog/Mail alert.
- Content Security Management: IM/ P2P Applications Blocking, GlobalView Web Content Filter.
1. Chuẩn ADSL2/2+
- ANSI T1.413 issue2
- ITU-T G.992.1 ADSL G.dmt
- ITU-T G.992.3 ADSL2 G.dmt.bis
- ITU-T G.992.5 ADSL2+
2. Giao thức ATM
- Đa giao thức RFC 2684 trên AAL5
- RFC2516 PPP over Ethernet
- RFC2364 PPP over AAL5
- PPPoE pass through từLAN / WLAN
- Transparent bridge for MPoA
- Port-based VLAN
- IGMP Snooping
3. Chức năng tường lửa (Firewall)
- Khóa IM
- Khóa P2P (Peer-to-Peer)
- Multi-NAT, DMZ host, port-redirect/ open port
- Stateful packet inspection (Dos/ DDoS protection; User-configurable IP packet filtering).
4. Đặc điểm mạng (Network)
- IGMPv2 proxy
- DHCP client / relay / server
- Dynamic DNS
- SNTP client
- Call schedulingDNS cache / proxy
- UPnP
- Routing protocol: Static routing, RIP V2
5. Khả năng lọc:
- URL blocking
- Java Applet, Cookies, Active X blocking
- Key word blocking
- Specific file type blocking: compressed, executable, multimedia
- Time schedule control
- Web Content Filter by SurfControl
6. Quản lý định tuyến Router
- Web-based user interface ( HTTP )
- CLI ( Telnet )
- Administration access control list
- Configuration backup / restore
- Build-in diagnostic function
- Firmware upgrade via TFTP / FTP
- Quick Start Wizard
- Logging via syslog
Hãy đến ngay Viện Máy Tính, khách được tư vấn nhiệt tình, chu đáo cùng đội ngũ IT chuyên nghiệp và giá cả cực kỳ ưu đãi. Hãy gọi ngay cho tổng đài 1900 6163 để được hỗ trợ.
Để được hỗ trợ trực tiếp gần nhà và xuyên suốt 24/7 với giá cả rẻ nhất, hãy bấm vào và đặt lịch với kỹ thuật ngay tại đây bạn nhé.
Gọi lại cho tôi, 1 chạm là gọi, click là call
Sửa online từ xa 24/7 trên toàn quốc, kỹ thuật đến tại nhà nhanh khách không kịp đổi ý, bảo hành phần cứng 12 tháng, phần mềm 1 tháng.