• 7:30 - 20:30
    Cả CN & Lễ
  • Lịch hẹn
  • TTBH gần bạn
Akuvox C319

Akuvox C319

3,751,000₫ 3,801,000₫

Có chổ đậu ô tô (Có thể mất phí)

    Cửa hàng bạn đã chọn

    Còn hàng sẵn có xem ngay lấy liền

     

    Trung tâm bảo hành Akuvox C319

    Màn hình chuông cửa Akuvox C319 đã và đang được lắp đặt tại các chung cư, văn phòng, tòa nhà tại Việt Nam. Màn hình 10inch với hình ảnh âm thanh chất lượng HD, chắc chắn sẽ làm người dùng hài lòng.

     

     

    Thông số kỹ thuật

    • Mặt trước: Nhựa
    • RAM / ROM: 2GB / 8GB
    • Màn hình: Màn hình IPS LCD 10 Inch
    • Màn hình cảm ứng: Màn hình cảm ứng điện dung 10 inch
    • Wi-Fi: IEEE802.11 b/g/n, @2.4GHz
    • BLE: Hỗ trợ BLE 4.2
    • Camera: 1MP CMOS
    • Khe cắm thẻ nhớ: 1 khe cắm thẻ nhớ Micro SD
    • Cổng RS485: Hỗ trợ
    • Relay ra: 2
    • Chuông trong nhà: 1
    • I/O: 8
    • Microphone: -58dB
    • Loa: Loa kép, 4Ω / 3W
    • Cổng Ethernet: 1xRJ45, 10/100Mbps
    • PoE: 802.3af
    • Nguồn rời: DC 12V (nếu không sử dụng PoE)
    • Chống giả mạo: Hỗ trợ
    • Cài đặt: Treo tường & Để bàn
    • Kích thước: 251 x 182.5 x 29.75 mm
    • Độ ẩm làm việc: 10 ~ 90%
    • Nhiệt độ làm việc: -10°C ~ +45°C
    • Nhiệt độ lưu trữ: -20°C ~ +70°C

    Màn hình cảm ứng

    • Chế độ hiển thị: Màu đen thông thường
    • Kích thước LCD: 10 inch (Đường chéo)
    • Tỷ lệ khung hình: 16:10
    • Độ phân giải: 1280 x 800
    • Tỷ lệ tương phản: 900:1
    • Độ chói: 350 cd/m²
    • Góc nhìn: 80° Trái, 80° Phải; 80° Trên, 80° Dưới
    • Màn hình cảm ứng: Cảm ứng điện dung

    Âm thanh

    • SIP v1 (RFC2543), SIP v2 (RFC3261)
    • Bộ giải mã âm thanh băng hẹp: G.711a, G.711μ, G.729
    • Bộ giải mã âm thanh băng thông rộng: G.722
    • DTMF: In-band, out-of-band DTMF (RFC2833)
    • Khử tiếng vang: Có
    • Phát hiện kích hoạt bằng giọng nói: Có
    • Khử tiếng ồn tự động: Có
    • Điều khiển khuếch đại tín hiệu tự động: Có

    Hình ảnh

    • Định dạng phát trực tuyến: H.263 & H.264

    Hệ thống mạng

    • Hỗ trợ giao thức: IPv4, IPv6, HTTP, HTTPS, FTP, TFTP, SNMP, DNS, SNTP, RTSP, SRTP, RTP, TCP, UDP, TLS, ICMP, DHCP, ARP

    Triển khai & Bảo trì

    • Tự động cấu hình: Có
    • Cổng quản lý Web: Có
    • Trích xuất dữ liệu qua Web: Có
    • Sao lưu/khôi phục cấu hình: Có
    • Cập nhật firmware: Có
    • Nhật ký hệ thống: Có

    Trợ lý giọng nói

    • Khoảng cách nhận giọng nói: Lên đến 5 mét
    • Độ chính xác nhận diện giọng nói: Lên đến 95%
    • Bảo vệ quyền riêng tư: Với dữ liệu giọng nói gốc
    • Hỗ trợ tiếng Anh: Có

    Kịch bản ứng dụng

    • Biệt thự
    • Khu phức hợp
    • Hệ thống tự động hóa trong gia đình
    • Nội thất hiện đại

    Viện Máy Tính cam kết sẽ luôn đặt lợi ích của khách hàng lên hàng đầu và mang đến dịch vụ tận tâm, chu đáo và chuyên nghiệp nhất. Sửa chữa cài đặt tận nơi 24/7 cả Lễ & cn trên toàn quốc 0967891080 zalo.

    Xem thêm ↓

    Cần tuyển kỹ thuật thay thế ĐT laptop PC làm tại nhà, tặng đồng phục đồ nghề trọn gói 10.000.000đ đặt lịch pv ngay không cần HS đặt lịch hẹn trên zalo hoặc ĐK nhận việc chỉ 1 Phút

    Viện máy tính nhận đào tạo học viên miễn học phí 1 kèm 1, có phụ cấp, bao ra nghề