Nhỏ gọn, Thẩm mỹ và Đa năng, Hoàn hảo cho mọi cửa chính, E12 là chuông cửa có hình SIP một nút nhấn cho tất cả các loại cửa chính, có thể là nhà ở, căn hộ hoặc chung cư. Mặc dù có thân máy mỏng nhưng nó tự hào có nhiều tính năng tiên tiến, chẳng hạn như truy cập qua điện thoại di động và giao tiếp không dây.
Thông số kỹ thuật
Vật liệu bên ngoài: Nhựa Plastic
Camera: 2M pixels, tự động trợ sáng
Nút nhấn: 1 nút nhấn với đèn viền
Cổng Wiegand: Hỗ trợ
Đầu đọc thẻ RF: 13.56MHz
Cảm biến ánh sáng: 1
Ngõ ra Relays: 1
Ngõ vào: 2
Khe cắm Micro SD card: 1
Microphone: 1
Loa: 1
Cổng mạng: RJ45, 10/100Mbps thích ứng
BLE: Có
WiFi: IEEE802.11b/g/n, 2.4GHz
Báo động tháo mở thiết bị: Có
802.3af Power-over-Ethernet: Hỗ trợ
Cổng kết nối 12V DC: (nếu không sử dụng PoE)
Tiêu chuẩn chống nước & bụi: IP65
Lắp đặt: Gắn tường
Kích thước: 146 x 70 x 23 mm
Độ ẩm vận hành: 10~90%
Nhiệt độ vận hành: -40°C ~ +60°C
Nhiệt độ bảo quản: -40°C ~ +70°C
Âm thanh
SIP v1 (RFC2543), SIP v2 (RFC3261)
Mã hóa âm băng hẹp: G.711a, G.711μ
Mã hóa âm băng rộng: G.722
DTMF: Chuẩn in-band, out-of-band DTMF (RFC2833), SIP Info
Triệt tiếng vang: Có
Phát hiện kích hoạt giọng nói: Có
Bộ tạo tạp âm nền thoải mái: Có
Video
Cảm biến: 1/2.7”, CMOS
Điểm ảnh: CIF, QCIF, VGA, 4CIF, 720p, 1080p
Mã hóa Video: H.264
Độ phân giải Video: Lên đến 1920x1080
Tốc độ truyền hình ảnh tối đa: 1080p – 25fps
Góc quan sát: 123° (H) / 69° (V)
Đèn LED trắng: Để tăng độ sáng hình ảnh trong môi trường tối với cảm biến ánh sáng bên trong.
Hệ thống liên lạc nội bộ căn hộ/chung cư: Với kiểm soát ra vào cửa
Quản lý từ xa qua Internet: Có
Viện Máy Tính cam kết sẽ luôn đặt lợi ích của khách hàng lên hàng đầu và mang đến dịch vụ tận tâm, chu đáo và chuyên nghiệp nhất. Sửa chữa cài đặt tận nơi 24/7 cả Lễ & cn trên toàn quốc 0967891080 zalo.