• 7:30 - 20:30
    Cả CN & Lễ
  • Lịch hẹn
  • TTBH gần bạn
Akuvox E12S-2

Akuvox E12S-2

5,019,000₫ 5,069,000₫

Có chổ đậu ô tô (Có thể mất phí)

    Cửa hàng bạn đã chọn

    Còn hàng sẵn có xem ngay lấy liền

     

    Trung tâm bảo hành Akuvox E12S-2

    E12S-2 là một chiếc điện thoại cửa video SIP 2 dây với một nút bấm, được thiết kế cho nhà ở, chung cư hoặc căn hộ. Nó nâng cấp liền mạch các hệ thống analog cũ lên công nghệ intercom thông minh bằng cách sử dụng các cáp 2 dây hiện có, loại bỏ nhu cầu về việc đi dây lại tốn kém và mất thời gian.

     

     

    Thông số Vật lý & Nguồn điện

    • Chất liệu thân: Nhựa
    • Camera: 2M pixels, tự động chiếu sáng
    • Nút bấm: 1 nút gọi
    • Cổng Wiegand: Hỗ trợ
    • Đầu đọc thẻ RF: 13.56MHz, NFC
    • Cảm biến ánh sáng: 1
    • Relay ra: 1
    • Đầu vào: 2
    • Khe cắm thẻ TF: 1
    • Microphone: 1
    • Loa: 1
    • BLE: Hỗ trợ
    • Cảnh báo phá hoại: Hỗ trợ
    • Giao diện nguồn: 1
    • Tiêu chuẩn IP: IP65
    • Lắp đặt: Treo tường
    • Kích thước: 146 x 70 x 23 mm
    • Độ ẩm hoạt động: 10~90%
    • Nhiệt độ hoạt động: -40°C ~ +55°C
    • Nhiệt độ lưu trữ: -40°C ~ +70°C

    Âm thanh

    • SIP v1 (RFC2543), SIP v2 (RFC3261)
    • Codec âm thanh băng hẹp: G.711a, G.711u
    • Codec âm thanh băng rộng: G.722
    • DTMF: DTMF trong băng và ngoài băng (RFC2833), SIP Info
    • Khử tiếng vang: Có
    • Phát hiện kích hoạt giọng nói: Có
    • Máy phát tiếng ồn thoải mái: Có

    Video

    • Cảm biến: 1/2.7", CMOS
    • Pixels: CIF, VGA, 4CIF, 720p, 1080p
    • Codec video: H.264
    • Độ phân giải video: Lên đến 1920x1080
    • Tốc độ truyền hình ảnh tối đa: 1080p - 30fps
    • Góc nhìn: 123° (Ngang) / 69° (Dọc)
    • Đèn LED trắng: Chiếu sáng hình ảnh trong bóng tối
    • Tương thích với các thành phần video bên thứ ba, ví dụ: NVR

    Tính năng vào cửa

    • Relay được điều khiển riêng biệt bằng âm thanh DTMF
    • Camera hoạt động liên tục
    • Chế độ ban đêm tự động với đèn LED chiếu sáng
    • Cân bằng trắng: Tự động
    • Độ sáng tối thiểu: 0.1LUX

    Mạng & Giao thức

    • Giao thức hỗ trợ: IPv4, HTTP, HTTPS, FTP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP

    Triển khai & Bảo trì

    • Cấp phép tự động: Có
    • Cổng quản lý web: Có
    • Sao lưu/khôi phục cấu hình: Có
    • Xuất nhật ký vào: Có
    • Xuất/nhập bảng truy cập: Có
    • Cập nhật Firmware: Có
    • Nhật ký hệ thống: Bao gồm nhật ký truy cập cửa

    Tình huống ứng dụng

    • Intercom căn hộ/chung cư với kiểm soát truy cập cửa
    • Vào cửa từ xa qua Internet

    Viện Máy Tính cam kết sẽ luôn đặt lợi ích của khách hàng lên hàng đầu và mang đến dịch vụ tận tâm, chu đáo và chuyên nghiệp nhất. Sửa chữa cài đặt tận nơi 24/7 cả Lễ & cn trên toàn quốc 0967891080 zalo.

    Xem thêm ↓

    Cần tuyển kỹ thuật thay thế ĐT laptop PC làm tại nhà, tặng đồng phục đồ nghề trọn gói 10.000.000đ đặt lịch pv ngay không cần HS đặt lịch hẹn trên zalo hoặc ĐK nhận việc chỉ 1 Phút

    Viện máy tính nhận đào tạo học viên miễn học phí 1 kèm 1, có phụ cấp, bao ra nghề