Trung tâm bảo hành Akuvox IT88S - Hệ điều hành Android 9.0. - Màn hình cảm ứng điện dung 10 inch với chế độ tiết kiệm năng lượng. - Tiếp nhận hình ảnh HD từ chuông cửa. - Giao tiếp âm thanh hai chiều với các đơn vị khác trong hệ thống. - Tuân thủ tiêu chuẩn SIP để tích hợp dễ dàng trong mọi PBX có hỗ trợ SIP. - Cấp nguồn PoE hoặc nguồn bên ngoài DC12V. - Đã bao gồm giá gắn tường. - Tích hợp trợ lý giọng nói thông minh. Thông số Vật lý & Nguồn điện Mặt trước : Hợp kim nhômRAM/ROM : 2GB / 8GBMàn hình : Màn hình IPS LCD 10 InchMàn hình cảm ứng : Màn hình cảm ứng điện dung 10 InchKhe cắm bộ nhớ : 1 khe Micro SDCổng RS485 : Hỗ trợRelay ra : 2Đầu vào chuông : 1I/O : 8Micro : -26dBLoa : Hai loa, 4Ω / 3WCổng Ethernet : 1xRJ45, 10/100Mbps thích ứng802.3af Power-over-Ethernet : Hỗ trợCổng DC 12V : (nếu không sử dụng PoE)Chống giả mạo : Hỗ trợLắp đặt : Treo tường & để bànKích thước : 251 x 182.5 x 29.75 mmĐộ ẩm hoạt động : 10~90%Nhiệt độ hoạt động : -10°C ~ +45°CNhiệt độ lưu trữ : -20°C ~ +70°CMàn hình cảm ứng Chế độ hiển thị : Thường đen, truyền sángKích thước LCD : 10 inch (đường chéo)Tỷ lệ khung hình : 16:10Độ phân giải : 1280x800Tỷ lệ tương phản : 900:1Độ sáng : 350 cd/m²Góc nhìn : 80° trái, 80° phải, 80° trên, 80° dướiMàn hình cảm ứng : Cảm ứng điện dung dự kiếnÂm thanh SIP v1 (RFC2543), SIP v2 (RFC3261) Codec âm thanh băng hẹp : G.711a, G.711μ, G.729Codec âm thanh băng rộng : G.722DTMF : DTMF trong băng, ngoài băng (RFC2833), SIP InfoKhử tiếng vang : CóPhát hiện kích hoạt giọng nói : CóMáy phát tiếng ồn thoải mái : CóĐiều khiển tăng âm tự động : CóVideo Định dạng phát trực tuyến : H.263 & H.264Mạng Giao thức hỗ trợ : IPv4, IPv6, HTTP, HTTPS, FTP, TFTP, SNMP, DNS, SNTP, RTSP, SRTP, RTP, TCP, UDP, TLS, ICMP, DHCP, ARPTriển khai & Bảo trì Cấp phép tự động : CóCổng quản lý web : CóTriển khai gói qua giao diện web : CóSao lưu/khôi phục cấu hình : CóCập nhật Firmware : CóNhật ký hệ thống : Bao gồm nhật ký truy cập cửaTrợ lý giọng nói Khoảng cách thu âm : Lên đến 5 métĐộ chính xác nhận diện giọng nói : Lên đến 95%Bảo vệ quyền riêng tư với dữ liệu giọng nói bản địa : CóHỗ trợ tiếng Anh : CóTình huống ứng dụng Biệt thự Khu căn hộ Hệ thống tự động hóa nhà Nội thất hiện đại
Viện Máy Tính cam kết sẽ luôn đặt lợi ích của khách hàng lên hàng đầu và mang đến dịch vụ tận tâm, chu đáo và chuyên nghiệp nhất. Sửa chữa cài đặt tận nơi 24/7 cả Lễ & cn trên toàn quốc 0967891080 zalo.
Xem thêm ↓
Viện máy tính nhận đào tạo học viên miễn học phí 1 kèm 1, có phụ cấp, bao ra nghề
Tư vấn mua hàng Zalo