• 7:30 - 20:30
    Cả CN & Lễ
  • Lịch hẹn
  • TTBH gần bạn
Akuvox R20A

Akuvox R20A

1,823,000₫ 1,873,000₫

Có chổ đậu ô tô (Có thể mất phí)

    Cửa hàng bạn đã chọn

    Còn hàng sẵn có xem ngay lấy liền

     

    Trung tâm bảo hành Akuvox R25A

    Akuvox R20A là dòng chuông cửa thiết kế theo tiêu chuẩn sip dễ dàng tích hợp với mọi tổng đài. Akuvox R20A cho phép bạn dễ dàng theo dõi cửa ra vào hoặc cổng và giúp bạn yên tâm hơn về căn hộ, nơi ở.

     

     

     

    Thông số Vật lý & Nguồn điện

    • Mặt trước: Hợp kim nhôm
    • Camera: 3 Megapixels, tự động chiếu sáng
    • Nút bấm: 1 nút gọi
    • Cảm biến ánh sáng: Hỗ trợ
    • Cảm biến hồng ngoại: Hỗ trợ
    • Cổng Wiegand: Hỗ trợ
    • Đầu đọc thẻ RF: 13.56MHz & 125kHz
    • Relay ra: 2
    • Đầu vào: 2
    • Micro: -40dB
    • Loa: 4Ω / 3W
    • Cổng Ethernet: RJ45, 10/100Mbps thích ứng
    • 802.3af Power-over-Ethernet: Hỗ trợ
    • Cổng DC 12V: (nếu không sử dụng PoE)
    • Chống nước và chống bụi: IP65
    • Lắp đặt: Lắp treo tường
    • Kích thước lắp treo tường: 145 x 85 x 27.5 mm
    • Độ ẩm hoạt động: 10~90%
    • Nhiệt độ hoạt động: -20°C ~ +65°C
    • Nhiệt độ lưu trữ: -40°C ~ +70°C

    Âm thanh

    • Giao thức: SIP v1 (RFC2543), SIP v2 (RFC3261)
    • Codec âm thanh dải hẹp: G.711a, G.711μ, G.729
    • Codec âm thanh dải rộng: G.722
    • DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
    • Khử tiếng vang: Có
    • Phát hiện hoạt động bằng giọng nói: Có
    • Comfort Noise Generator: Hỗ trợ

    Video

    • Cảm biến: 1/3-inch, CMOS
    • Pixels: CIF, QCIF, VGA, 4CIF, 720p
    • Video codec: H.264
    • Độ phân giải Video: Lên đến 1280x720p
    • Tốc độ truyền hình ảnh tối đa: 720p – 30fps
    • Góc nhìn: 120° (H) / 64° (V)
    • Đèn LED hồng ngoại cường độ cao: Để chiếu sáng hình ảnh trong điều kiện tối với cảm biến ánh sáng nội bộ
    • Tương thích với các thành phần video bên thứ ba: Ví dụ như NVRs

    Tính năng truy cập cửa

    • Relay được điều khiển riêng: Bằng âm DTMF
    • Camera hoạt động liên tục: Có
    • Chế độ tự động ban đêm: Với đèn LED chiếu sáng
    • Cân bằng trắng: Tự động
    • Chiếu sáng tối thiểu: 0.1LUX

    Kết nối Mạng và Giao thức

    • Hỗ trợ giao thức: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP

    Triển khai & Bảo trì

    • Cấp phép tự động: Có
    • Cổng quản lý web: Có
    • Triển khai gói qua giao diện web: Có
    • Sao lưu/khôi phục cấu hình: Có
    • Xuất nhật ký truy cập: Có
    • Nhập/xuất bảng lịch sử truy cập: Có
    • Cập nhật Firmware: Có
    • Nhật ký hệ thống: Bao gồm nhật ký truy cập cửa

    Ứng dụng

    • Điện thoại cửa văn phòng: Với IP-PBX tại chỗ hoặc lưu trữ
    • Truy cập từ xa qua Internet: Có
    • Intercom cho căn hộ/chung cư: Với kiểm soát truy cập cửa

    Viện Máy Tính cam kết sẽ luôn đặt lợi ích của khách hàng lên hàng đầu và mang đến dịch vụ tận tâm, chu đáo và chuyên nghiệp nhất. Sửa chữa cài đặt tận nơi 24/7 cả Lễ & cn trên toàn quốc 0967891080 zalo.

    Xem thêm ↓

    Cần tuyển kỹ thuật thay thế ĐT laptop PC làm tại nhà, tặng đồng phục đồ nghề trọn gói 10.000.000đ đặt lịch pv ngay không cần HS đặt lịch hẹn trên zalo hoặc ĐK nhận việc chỉ 1 Phút

    Viện máy tính nhận đào tạo học viên miễn học phí 1 kèm 1, có phụ cấp, bao ra nghề