Trung tâm bảo hành Akuvox R20A-2 Almost the size of an iPhone XR, Akuvox R20A-2 is a SIP video door phone specially designed for narrow space. Thông số Vật lý & Nguồn điện Mặt trước : Hợp kim nhômCamera : 2M pixels, tự động chiếu sángNút bấm : 1 nút gọiCảm biến ánh sáng : Hỗ trợCảm biến hồng ngoại : Hỗ trợCổng Wiegand : Hỗ trợCổng RS485 : Hỗ trợĐầu đọc thẻ RF : 13.56MHz (với NFC) & 125kHzRelay ra : 1Đầu vào : 1Microphone : -40dBLoa : 4Ω / 3WGiao diện nguồn : 1Nguồn cấp : Nguồn 48VDC hai dâyChống nước & Chống bụi : IP65Lắp đặt : Lắp âm tường hoặc treo tườngKích thước lắp âm tường : 189 x 120 x 56.5 mmKích thước treo tường : 145 x 85 x 27.5 mmĐộ ẩm hoạt động : 10~90%Nhiệt độ hoạt động : -30°C ~ +60°CNhiệt độ lưu trữ : -40°C ~ +70°CÂm thanh SIP v1 (RFC2543), SIP v2 (RFC3261) Codec âm thanh băng hẹp : G.711a, G.711μ, G.729Codec âm thanh băng rộng : G.722DTMF : DTMF trong băng và ngoài băng (RFC2833), SIP InfoKhử tiếng vang : CóPhát hiện kích hoạt giọng nói : CóMáy phát tiếng ồn thoải mái : CóVideo Cảm biến : 1/2.7”, CMOSPixels : CIF, QCIF, VGA, 4CIF, 720p, 1080pCodec video : H.264Độ phân giải video : Lên đến 1920x1080pTốc độ truyền hình ảnh tối đa : 1080p – 25fpsGóc nhìn : 110° (Ngang) / 58° (Dọc)Đèn LED hồng ngoại cường độ cao : Chiếu sáng hình ảnh trong bóng tối với cảm biến ánh sáng bên trongTương thích với các thành phần video bên thứ ba , ví dụ: NVRTính năng vào cửa Relay được điều khiển riêng biệt bằng âm thanh DTMF Camera hoạt động liên tục Chế độ ban đêm tự động với đèn LED chiếu sáng Cân bằng trắng : Tự độngĐộ sáng tối thiểu : 0.1LUXMạng & Giao thức Giao thức hỗ trợ : IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARPTriển khai & Bảo trì Cấp phép tự động : CóCổng quản lý web : CóTriển khai gói qua giao diện web : CóSao lưu/khôi phục cấu hình : CóXuất nhật ký vào : CóXuất/nhập bảng truy cập : CóCập nhật Firmware : CóNhật ký hệ thống : Bao gồm nhật ký truy cập cửaTình huống ứng dụng Điện thoại cửa văn phòng với IP-PBX tại chỗ hoặc lưu trữ Vào cửa từ xa qua Internet Intercom căn hộ/chung cư với kiểm soát truy cập cửa
Viện Máy Tính cam kết sẽ luôn đặt lợi ích của khách hàng lên hàng đầu và mang đến dịch vụ tận tâm, chu đáo và chuyên nghiệp nhất. Sửa chữa cài đặt tận nơi 24/7 cả Lễ & cn trên toàn quốc 0967891080 zalo.
Xem thêm ↓
Viện máy tính nhận đào tạo học viên miễn học phí 1 kèm 1, có phụ cấp, bao ra nghề
Tư vấn mua hàng Zalo