Trung tâm bảo hành Akuvox R20B
Thông số Vật lý & Nguồn điện Mặt trước : Hợp kim nhômCamera : 2M pixels, tự động chiếu sángNút bấm : 5Cảm biến ánh sáng : Hỗ trợCảm biến hồng ngoại : Hỗ trợCổng Wiegand : Hỗ trợCổng RS485 : Hỗ trợĐầu đọc thẻ RF : 13.56MHz & 125kHzRelay ra : 2Đầu vào : 2Micro : -40dBLoa : 4Ω / 2WCổng Ethernet : RJ45, 10/100Mbps thích ứng802.3af Power-over-Ethernet : Hỗ trợCổng DC 12V : (nếu không sử dụng PoE)Chống nước và chống bụi : IP65Lắp đặt : Lắp âm tường hoặc Lắp treo tườngKích thước lắp âm tường : 226 x 108 x 52 mmKích thước lắp treo tường : 185 x 85 x 24 mmĐộ ẩm hoạt động : 10~90%Nhiệt độ hoạt động : -30°C ~ +65°CNhiệt độ lưu trữ : -40°C ~ +70°CÂm thanh Giao thức : SIP v1 (RFC2543), SIP v2 (RFC3261)Codec âm thanh dải hẹp : G.711a, G.711μ, G.729Codec âm thanh dải rộng : G.722DTMF : In-band, out-of-band DTMF (RFC2833), SIP InfoKhử tiếng vang : CóPhát hiện hoạt động bằng giọng nói : CóComfort Noise Generator : Hỗ trợVideo Cảm biến : 1/2.7 inch CMOSPixels : CIF, QCIF, VGA, 4CIF, 720p, 1080pVideo codec : H.264, H.265Độ phân giải Video : Lên đến 1920x1080pTốc độ truyền hình ảnh tối đa : 1080p - 25fpsGóc nhìn : 110° (H) / 58° (V)Đèn LED hồng ngoại cường độ cao : Để chiếu sáng hình ảnh trong điều kiện tối với cảm biến ánh sáng nội bộTương thích với các thành phần video bên thứ ba : Ví dụ như NVRsTính năng truy cập cửa Relay được điều khiển riêng : Bằng âm DTMFCamera hoạt động liên tục : CóChế độ tự động ban đêm : Với đèn LED chiếu sángCân bằng trắng : Tự độngChiếu sáng tối thiểu : 0.1LuxKết nối Mạng và Giao thức Hỗ trợ giao thức : IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARPTriển khai & Bảo trì Cấp phép tự động : CóCổng quản lý web : CóTriển khai gói qua giao diện web : CóSao lưu/khôi phục cấu hình : CóXuất nhật ký truy cập : CóNhập/xuất bảng lịch sử truy cập : CóCập nhật Firmware : CóNhật ký hệ thống : Bao gồm nhật ký truy cập cửa
Viện Máy Tính cam kết sẽ luôn đặt lợi ích của khách hàng lên hàng đầu và mang đến dịch vụ tận tâm, chu đáo và chuyên nghiệp nhất. Sửa chữa cài đặt tận nơi 24/7 cả Lễ & cn trên toàn quốc 0967891080 zalo.
Xem thêm ↓
Viện máy tính nhận đào tạo học viên miễn học phí 1 kèm 1, có phụ cấp, bao ra nghề
Tư vấn mua hàng Zalo