Tiết kiệm không gian và tương thích cao, Akuvox R20K-2 là một chiếc điện thoại cửa video SIP 2 dây nhỏ gọn với bàn phím số. Nó thường được sử dụng trong việc nâng cấp các tòa nhà chung cư và văn phòng.
Thông số Vật lý & Nguồn điện
Mặt trước: Hợp kim nhôm
Camera: 2M pixels, tự động chiếu sáng
Bàn phím: Có
Cảm biến ánh sáng: Hỗ trợ
Cảm biến hồng ngoại: Hỗ trợ
Cổng Wiegand: Hỗ trợ
Cổng RS485: Hỗ trợ
Đầu đọc thẻ RF: 13.56MHz (với NFC) & 125kHz
Relay ra: 1
Đầu vào: 1
Microphone: -40dB
Loa: 4Ω / 3W
Giao diện nguồn: 1
Nguồn cấp: Nguồn 48VDC hai dây
Chống nước & Chống bụi: IP65
Lắp đặt: Lắp âm tường hoặc treo tường
Kích thước lắp âm tường: 226 x 108 x 52 mm
Kích thước treo tường: 185 x 85 x 29 mm
Độ ẩm hoạt động: 10~90%
Nhiệt độ hoạt động: -30°C ~ +60°C
Nhiệt độ lưu trữ: -40°C ~ +70°C
Âm thanh
SIP v1 (RFC2543), SIP v2 (RFC3261)
Codec âm thanh băng hẹp: G.711a, G.711μ, G.729
Codec âm thanh băng rộng: G.722
DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
Khử tiếng vang: Có
Phát hiện kích hoạt giọng nói: Có
Máy phát tiếng ồn thoải mái: Có
Video
Cảm biến: 1/2.7”, CMOS
Pixels: CIF, QCIF, VGA, 4CIF, 720p, 1080p
Codec video: H.264
Độ phân giải video: Lên đến 1920x1080p
Tốc độ truyền hình ảnh tối đa: 1080p – 25fps
Góc nhìn: 110° (Ngang) / 58° (Dọc)
Đèn LED hồng ngoại cường độ cao: Chiếu sáng hình ảnh trong bóng tối với cảm biến ánh sáng bên trong
Tương thích với các thành phần video bên thứ ba, ví dụ: NVR
Tính năng vào cửa
Relay được điều khiển riêng biệt bằng âm thanh DTMF
Điện thoại cửa văn phòng với IP-PBX tại chỗ hoặc lưu trữ
Vào cửa từ xa qua Internet
Intercom căn hộ/chung cư với kiểm soát truy cập cửa
Viện Máy Tính cam kết sẽ luôn đặt lợi ích của khách hàng lên hàng đầu và mang đến dịch vụ tận tâm, chu đáo và chuyên nghiệp nhất. Sửa chữa cài đặt tận nơi 24/7 cả Lễ & cn trên toàn quốc 0967891080 zalo.