• 7:30 - 20:30
    Cả CN & Lễ
  • Lịch hẹn
  • TTBH gần bạn
Akuvox R29C-L

Akuvox R29C-L

13,073,000₫ 13,123,000₫

Có chổ đậu ô tô (Có thể mất phí)

    Cửa hàng bạn đã chọn

    Còn hàng sẵn có xem ngay lấy liền

     

    Trung tâm bảo hành Akuvox R29c

    Đôi khi việc chạy hoặc thay thế cáp là không hiệu quả về chi phí hoặc gần như không thể, đặc biệt là trong các tòa nhà chung cư cũ hoặc các ngôi nhà, doanh nghiệp đã được thành lập. Một giải pháp thay thế tiết kiệm chi phí là sử dụng mạng di động để bỏ qua hoàn toàn cáp. Điện thoại cửa video Akuvox R29C-L được thiết kế để loại bỏ cáp khỏi giải pháp, giải quyết vấn đề trở nên tốn kém đối với nhiều người.

     

    Thông số Vật lý & Nguồn điện

    • Mặt trước: Nhôm
    • RAM / ROM: 2GB / 16GB
    • Màn hình: 7 Inch IPS LCD
    • Màn hình cảm ứng: 7 Inch cảm ứng điện dung
    • Camera chính: 3M pixels, tự động chiếu sáng
    • Camera phụ: 1M pixels
    • Cảm biến ánh sáng: Hỗ trợ
    • Cảm biến hồng ngoại: Hỗ trợ
    • Cổng Wiegand: Hỗ trợ
    • Cổng RS485: Hỗ trợ
    • Đầu đọc thẻ RF: 13.56MHz & 125kHz
    • Relay vào/ra: 2/2
    • Micro: -32dB
    • Loa: 8Ω / 2W
    • Bluetooth: Hỗ trợ
    • Cổng Ethernet: RJ45, 10/100Mbps thích ứng
    • Khe cắm SIM: Hỗ trợ
    • Cổng DC 12V: Có
    • Chống nước và chống bụi: IP65
    • Lắp đặt: Lắp treo tường
    • Kích thước lắp treo tường: 324 x 130 x 41 mm
    • Độ ẩm hoạt động: 10~90%
    • Nhiệt độ hoạt động: -20°C ~ +55°C
    • Nhiệt độ lưu trữ: -40°C ~ +70°C

    Âm thanh

    • Giao thức: SIP v1 (RFC2543), SIP v2 (RFC3261)
    • Codec âm thanh dải hẹp: G.711a, G.711μ, G.729
    • Codec âm thanh dải rộng: G.722
    • DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
    • Khử tiếng vang: Có
    • Phát hiện hoạt động bằng giọng nói: Có
    • Comfort Noise Generator: Hỗ trợ

    Video

    • Cảm biến: 1/3 inch, CMOS
    • Pixels: CIF, QCIF, VGA, 4CIF, 720p, 1080p
    • Video codec: H.264
    • Độ phân giải Video: Lên đến 1920x1080p
    • Tốc độ truyền hình ảnh tối đa: 1080p – 25fps
    • Góc nhìn: 120° (H) / 64° (V)
    • Đèn LED hồng ngoại cường độ cao: Để chiếu sáng hình ảnh trong điều kiện tối với cảm biến ánh sáng nội bộ
    • Đèn LED trắng: Dùng để quét mã QR
    • Tương thích với các thành phần video bên thứ ba: Ví dụ như NVRs

    Kết nối Mạng

    • LTE-FDD: B1/B2/B3/B4/B5/B7/B8/B12/B13/B18/B19/B20/B25/B26/B28
    • LTE-TDD: B38/B39/B40/B41
    • WCDMA: B1/B2/B4/B5/B6/B8/B19

    Tính năng truy cập cửa

    • Hệ điều hành Android: Hỗ trợ cho bất kỳ phần mềm hoặc tùy chỉnh của bên thứ ba
    • Relay được điều khiển riêng: Bằng âm DTMF
    • Mở khóa đa phương thức: Khuôn mặt, thẻ IC/ID, mã PIN và BLE
    • Camera hoạt động liên tục: Có
    • Chế độ tự động ban đêm: Với đèn LED chiếu sáng
    • Cân bằng trắng: Tự động
    • Chiếu sáng tối thiểu: 0.1LUX

    Triển khai & Bảo trì

    • Cấp phép tự động: Có
    • Cổng quản lý web: Có
    • Triển khai gói qua giao diện web: Có
    • Sao lưu/khôi phục cấu hình: Có
    • Xuất nhật ký truy cập: Có
    • Nhập/xuất bảng lịch sử truy cập: Có
    • Cập nhật Firmware: Có
    • Nhật ký hệ thống: Bao gồm nhật ký truy cập cửa

    Kịch bản ứng dụng

    • Điện thoại cửa văn phòng: Với IP-PBX tại chỗ hoặc lưu trữ
    • Truy cập từ xa qua Internet: Có
    • Intercom cho căn hộ/chung cư: Với kiểm soát truy cập cửa
    • Thông tin doanh nghiệp hoặc trải nghiệm chào đón cho khách: Có

    Chúng tôi tin rằng, sự đổi mới là chìa khóa để thành công. Viện Máy Tính luôn tìm kiếm những cách thức mới để phục vụ khách hàng tốt hơn và mang đến những giá trị vượt trội. Đặt trước qua 0967891080 zalo hoặc các điểm kiểm tra cho giá tự động ATM tại các quán cafe.

    Xem thêm ↓

    Cần tuyển kỹ thuật thay thế ĐT laptop PC làm tại nhà, tặng đồng phục đồ nghề trọn gói 10.000.000đ đặt lịch pv ngay không cần HS đặt lịch hẹn trên zalo hoặc ĐK nhận việc chỉ 1 Phút

    Viện máy tính nhận đào tạo học viên miễn học phí 1 kèm 1, có phụ cấp, bao ra nghề