• 7:30 - 20:30
    Cả CN & Lễ
  • Lịch hẹn
  • TTBH gần bạn
Akuvox R49G

Akuvox R49G

3,412,000₫ 3,462,000₫

Có chổ đậu ô tô (Có thể mất phí)

    Cửa hàng bạn đã chọn

    Còn hàng sẵn có xem ngay lấy liền

     

    Trung tâm bảo hành Akuvox R49G

    Akuvox R49G là một điện thoại video dựa trên SIP với màn hình cảm ứng 7 inch. Với hai bộ giao diện người dùng được thiết kế riêng cho ứng dụng thương mại và dân cư, nó có thể hoạt động như một điện thoại kinh doanh nâng cao năng suất hoặc một đơn vị intercom bảo vệ đầy đủ tính năng.

     

     

    Thông số Vật lý & Nguồn điện

    Tính năng Video

    • Codec Video: H.263, H.264, H.265, VP8

    • Giải pháp Video: QCIF, CIF, VGA, 4CIF, 720P

    • Bitrate Video: 64kbps-2Mbps

    • Điều chỉnh băng thông thích ứng

    • Tính năng Video: PIP, Toàn màn hình, Điều khiển Bật/Tắt Video địa phương, Tăng cường màu

    • Codec Hình ảnh: JPEG, GIF, PNG, BMP

    • Tăng tốc mã hóa/giải mã phần cứng

    • Bitrate biến đổi

    Tính năng Âm thanh

    • Codec âm thanh băng rộng: G.722

    • Codec âm thanh băng hẹp: PCMA, PCMU, OPUS, iLBC, G.729

    • Khử tiếng ồn, VAD, CNG, AGC

    • Tăng tốc âm thanh

    • Khử tiếng vang: AEC, AES, NLP

    • Loa ngoài toàn lại

    • 4 chế độ DTMF: RFC2833, In-Band, SIP INFO, Tự động

    Mạng và Bảo mật

    • SIP V1 (RFC2543), SIP V2 (RFC3261)

    • Loại mạng: IPv4 & IPv6

    • UDP Keep Alive

    • Vượt NAT: STUN

    • Phân bổ IP: DHCP, IP tĩnh, PPPoE, VPN, VLAN

    • QoS: Lớp 2 (802.1Q, 802.1p) và Lớp 3 (ToS, DiffServ)

    • Giao thức: HTTP/HTTPS/FTP/TFTP/SNMP/DNS/SNTP/RTSP/SRTP/RTP/TCP/UDP/TLS/ICMP/DHCP/ARP/DNS-SRV/PNP/ZRTP

    • Xác thực Digest sử dụng MD5/MD5-sess

    • Mã hóa AES cho tệp cấu hình

    • Quyền truy cập quản trị

    Không dây

    • Codec âm thanh băng rộng: G.722

    • Tần số: 2.400 GHz ~ 2.497 GHz

    • Kênh: Không

    • Băng thông: 20MHz

    • E.I.R.P: 802.11b / 11Mbps : 18 dBm

    • E.I.R.P: 802.11g / 54Mbps : 17 dBm

    • E.I.R.P: 802.11n / 65Mbps : 16 dBm

    • Chế độ điều chế: 802.11b: DQPSK, DBPSK, CCK

    • Chế độ điều chế: 802.11g/n: 64-QAM, 16-QAM, QPSK, BPSK

    • Bluetooth: E.I.R.P 11dBm

    • Loại ăng-ten: Ăng-ten đơn cực

    Tính năng Điện thoại

    • Hệ điều hành Android 9.0

    • Hỗ trợ 2 tài khoản SIP

    • Chờ cuộc gọi

    • Chuyển cuộc gọi

    • Giữ cuộc gọi

    • Tắt tiếng

    • Gọi lại tự động, Trả cuộc gọi

    • Gọi nhanh

    • Cuộc gọi IP trực tiếp

    • Kế hoạch quay số

    • Đường dây nóng

    • Phát thanh đa địa chỉ

    • URL/URI hành động

    • Ghi âm cuộc gọi âm thanh/video địa phương

    • Hội nghị

    • DND (Không làm phiền)

    • Điều chỉnh âm lượng

    • Chọn nhạc chuông

    • Hỗ trợ đa ngôn ngữ

    • Giờ tiết kiệm ánh sáng ban ngày

    • Ứng dụng mặc định: Trình duyệt, Máy tính, Lịch, Camera, Đồng hồ, Danh bạ, Quay số, Tải về, Trình khám phá, Thư viện, Tin nhắn, Nhạc, Cài đặt điện thoại, Cài đặt khởi động lại, Tìm kiếm, Cài đặt, Ghi âm âm thanh, Giám sát, Video.

    Ứng dụng Android bên thứ ba

    • Danh bạ

    • Danh bạ địa phương lên tới 3000 nhóm

    • Danh bạ với hình ảnh liên hệ

    • Nhật ký cuộc gọi: 600 mục (200 cuộc gọi bị bỏ lỡ; 200 cuộc gọi đã quay; 200 cuộc gọi đã nhận.)

    • Phương pháp tìm kiếm thông minh

    • Yêu thích

    • Danh sách đen

    • LDAP

    Quản lý

    • Cập nhật firmware địa phương: USB Flash Disk

    • Cập nhật firmware từ xa: Phương pháp HTTP/HTTPS trên Web

    • Cấp phép tự động sử dụng FTP/TFTP/HTTP/HTTPS, PNP/DHCP tùy chọn/Phương pháp thủ công/Tự động

    • Xuất nhật ký hệ thống

    • Khôi phục về cài đặt gốc

    • Quản lý cấu hình qua LCD

    Tính năng Vật lý

    • Màn hình cảm ứng điện dung 7 inch, Độ phân giải 1024*600, Tỷ lệ khung hình rộng 16:9

    • 3 đèn LED (1 đèn nguồn, 1 đèn mạng, 1 đèn tin nhắn)

    • Bộ nhớ Flash 8GB

    • Bộ nhớ DDR3 2GB

    • Chân đế

    • Camera CMOS 2 Mega Pixels

    • Tai nghe RJ9

    • Cổng jack tai nghe 3.5mm

    • 2 cổng Ethernet RJ45 10/100/1000M

    • Ethernet tiết kiệm năng lượng: IEEE802.3az

    • Cấp nguồn qua Ethernet: IEEE802.3af

    • Bluetooth

    • Truy cập không dây: 802.11b/g/n

    • 1 Type C

    • 1 Cổng HDMI Video Out

    • Adapter nguồn: Đầu vào AC 100~240V, Đầu ra DC 12V/1A**

    • Kích thước: 250x210x98 (mm)**

    • Nhiệt độ hoạt động: 32º ~ 104ºF (0~ 40ºC)**

    • Nhiệt độ lưu trữ: -4º~ 158ºF (-20 ~ 70ºC)**

    • Độ ẩm hoạt động: 10% đến 90% không ngưng tụ**

    • Độ ẩm lưu trữ: 10% đến 90% không ngưng tụ**

    • Tiêu thụ điện (khoảng): 12W**

    • Trọng lượng (khoảng): 1.72kg**

    • Kích thước hộp quà: 498x254x148(mm)**

    Viện Máy Tính cam kết sẽ luôn đặt lợi ích của khách hàng lên hàng đầu và mang đến dịch vụ tận tâm, chu đáo và chuyên nghiệp nhất. Sửa chữa cài đặt tận nơi 24/7 cả Lễ & cn trên toàn quốc 0967891080 zalo.

    Xem thêm ↓

    Cần tuyển kỹ thuật thay thế ĐT laptop PC làm tại nhà, tặng đồng phục đồ nghề trọn gói 10.000.000đ đặt lịch pv ngay không cần HS đặt lịch hẹn trên zalo hoặc ĐK nhận việc chỉ 1 Phút

    Viện máy tính nhận đào tạo học viên miễn học phí 1 kèm 1, có phụ cấp, bao ra nghề