• 7:30 - 20:30
    Cả CN & Lễ
  • Lịch hẹn
  • TTBH gần bạn
Akuvox S565

Akuvox S565

2,186,000₫ 2,236,000₫

Có chổ đậu ô tô (Có thể mất phí)

    Cửa hàng bạn đã chọn

    Còn hàng sẵn có xem ngay lấy liền

     

    Trung tâm bảo hành Akuvox S565

    Thiết bị giao tiếp đa chức năng Akuvox S565, với hệ điều hành Linux, cung cấp khả năng giao tiếp âm thanh và video với điện thoại cửa thông qua giao thức SIP 2.0. Nó mang đến trải nghiệm màn hình cảm ứng tuyệt vời trong một thiết kế tiết kiệm không gian, không gây chú ý, với màn hình cảm ứng điện dung 10 inch rực rỡ.

     

    Thông số Vật lý & Nguồn điện

    • Micro: Hai micro
    • Loa: Một loa
    • Cổng Ethernet: 2xRJ45, 10/100Mbps thích ứng
    • POE: 802.3af Power-over-Ethernet
    • Nguồn: Cổng DC 12V
    • Lắp đặt: Treo tường & để bàn
    • Kích thước: 278 x 164 x 22.8 mm
    • Độ ẩm hoạt động: 10~90%
    • Nhiệt độ hoạt động: -10°C ~ +45°C
    • Nhiệt độ lưu trữ: -20°C ~ +70°C
    • Mặt trước: Nhựa
    • RAM / ROM: 128MB / 256MB
    • Màn hình: 10 Inch IPS LCD, độ phân giải 1280x800
    • Màn hình cảm ứng: 10 Inch cảm ứng điện dung
    • Cổng RS485: Hỗ trợ
    • Relay ra: 1
    • Đầu vào chuông: 1
    • I/O: 8

    Màn hình cảm ứng & Hiển thị

    • Chế độ hiển thị: Thường trắng, truyền sáng
    • Kích thước LCD: 10 inch (đường chéo)
    • Độ phân giải: 1280x800
    • Tỷ lệ tương phản: 900:1
    • Độ sáng: 350 cd/m²
    • Góc nhìn: 80° trái, 80° phải, 80° trên, 80° dưới
    • Màn hình cảm ứng: Cảm ứng điện dung dự kiến

    Mạng

    • Giao thức hỗ trợ: IPv4, HTTP, HTTPS, FTP, TFTP, SNMP, DNS, SNTP, RTSP, SRTP, RTP, TCP, UDP, TLS, ICMP, DHCP, ARP

    Triển khai & Bảo trì

    • Cấp phép tự động: Có
    • Cổng quản lý web: Có
    • Triển khai gói qua giao diện web: Có
    • Sao lưu/khôi phục cấu hình: Có
    • Cập nhật Firmware: Có
    • Nhật ký hệ thống: Bao gồm nhật ký truy cập cửa

    Âm thanh

    • SIP v1 (RFC2543), SIP v2 (RFC3261)
    • Codec âm thanh băng hẹp: G.711a, G.711μ, G.729
    • Codec âm thanh băng rộng: G.722
    • DTMF: DTMF ngoài băng (RFC2833), SIP Info
    • Khử tiếng vang: Có

    Tình huống ứng dụng

    • Biệt thự
    • Khu căn hộ
    • Hệ thống tự động hóa nhà
    • Nội thất hiện đại

    Video

    • Định dạng phát trực tuyến: H.264

    Viện Máy Tính cam kết sẽ luôn đặt lợi ích của khách hàng lên hàng đầu và mang đến dịch vụ tận tâm, chu đáo và chuyên nghiệp nhất. Sửa chữa cài đặt tận nơi 24/7 cả Lễ & cn trên toàn quốc 0967891080 zalo.

    Xem thêm ↓

    Cần tuyển kỹ thuật thay thế ĐT laptop PC làm tại nhà, tặng đồng phục đồ nghề trọn gói 10.000.000đ đặt lịch pv ngay không cần HS đặt lịch hẹn trên zalo hoặc ĐK nhận việc chỉ 1 Phút

    Viện máy tính nhận đào tạo học viên miễn học phí 1 kèm 1, có phụ cấp, bao ra nghề