• 7:30 - 20:30
    Cả CN & Lễ
  • Lịch hẹn
  • TTBH gần bạn
Bộ Chia 16 Cổng PoE Planet GS-4210-16P2S

Bộ Chia 16 Cổng PoE Planet GS-4210-16P2S

2,406,000₫ 2,456,000₫

Có chổ đậu ô tô (Có thể mất phí)

    Cửa hàng bạn đã chọn

    Còn hàng sẵn có xem ngay lấy liền

    Bộ Chia 16 Cổng PoE Planet GS-4210-16P2S

    MÔ TẢ SẢN PHẨM:

    Hành tinh GS-4210-16P2S, Bộ chuyển mạch Gigabit Ethernet 16 cổng được quản lý 802.3at POE + 2 cổng 100 / 1000X SFP (220W)

    - 16 Cổng: 10/100/1000Mbps.

    - Thông lượng chuyển đổi: 26.78Mpps @ 64 byte.

    - Chuyển đổi vải: 36Gbps.

    - Địa chỉ MAC:Bảng địa chỉ MAC 8K

    - Khung JUMBO: 9K.

    - Hỗ trợ IPv6

     

    Được thiết kế cho các doanh nghiệp vừa và nhỏ với giá
    cả phải chăng PLANET GS-4210-16P2S là một Gigabit PoE Switch lý tưởng, mang lại lợi thế hiệu quả về chi phí cho mạng cục bộ và được chấp nhận rộng rãi trong mạng văn phòng SMB. Nó cung cấp các chức năng quản lý và chuyển mạch gói dữ liệu Lớp 2 thông minh, giao diện người dùng web thân thiện và hoạt động ổn định. Mô hình tuân thủ IEEE 802.3at Power over Ethernet Plus (PoE +) với giá cả phải chăng. GS-4210-16P2S được trang bị 16 cổng Gigabit Ethernet 10/100/1000BASE-T và 2 giao diện 100/1000BASE-X SFP với hệ thống điện bên trong. 16 cổng Gigabit Ethernet của nó được tích hợp với chức năng phun PoE + 802.3at trên tất cả các cổng. Nó cung cấp một giải pháp nguồn điện gắn trên giá, giá cả phải chăng, an toàn và đáng tin cậy cho các SMB triển khai Power over Ethernet hoặc yêu cầu tăng cường bảo mật dữ liệu và quản lý lưu lượng mạng.

      

    Tích hợp các chức năng PoE độc đáo để quản lý
    thiết bị được cấp nguồn Là công tắc được quản lý PoE cho các mạng giám sát, không dây và VoIP, GS-4210-16P2S có các chức năng quản lý PoE đặc biệt:

    • Kiểm tra PD còn sống
    • Tái chế điện theo lịch trình
    • Lịch trình PoE
    • Giám sát sử dụng PoE

     

    Các tính năng
    của Lớp 2 mạnh mẽ GS-4210-16P2S có thể được lập trình cho các chức năng quản lý chuyển mạch nâng cao như tổng hợp liên kết cổng động, VLAN 802.1Q, Giao thức cây mở rộng (STP), Giao thức cây mở rộng nhanh (RSTP) và Giao thức cây mở rộng (MSTP), IGMP Querier và IGMP Snooping. Thông qua việc tổng hợp các cổng hỗ trợ, GS-4210-16P2S cho phép vận hành trung kế tốc độ cao kết hợp với 2 cổng SFP như ống mỡ 2Gbps và hỗ trợ chuyển đổi dự phòng. Tính năng Link Layer Discovery Protocol (LLDP) cũng được bao gồm và sử dụng để khám phá thông tin cơ bản về các thiết bị lân cận trên miền phát sóng cục bộ.



    Kiểm soát
    giao thông hiệu quả GS-4210-16P2S được tải với các tính năng QoS mạnh mẽ và quản lý lưu lượng mạnh mẽ để tăng cường dịch vụ cho các giải pháp dữ liệu, thoại và video cấp doanh nghiệp. Chức năng này bao gồm kiểm soát bão phát sóng / multicast / unicast, kiểm soát băng thông mỗi cổng, ưu tiên 802.1p / CoS / IP DSCP QoS ưu tiên và nhận xét. Nó đảm bảo hiệu suất tốt nhất tại VoIP và truyền luồng video, và trao quyền cho các doanh nghiệp tận dụng tối đa tài nguyên mạng hạn chế.



    Quản lý
    nâng cao và an toàn Để quản lý hiệu quả, GS-4210-16P2S được trang bị giao diện quản lý console, Web, Telnet và SNMP. Với giao diện quản lý dựa trên Web tích hợp, GS-4210-16P2S cung cấp một cơ sở quản lý và cấu hình dễ sử dụng, độc lập với nền tảng. Bằng cách hỗ trợ Giao thức quản lý mạng đơn giản (SNMP) tiêu chuẩn, công tắc có thể được quản lý thông qua bất kỳ phần mềm quản lý tiêu chuẩn nào. Để quản lý dựa trên văn bản, switch có thể được truy cập thông qua Telnet và cổng console. Hơn nữa, GS-4210-16P2S cung cấp khả năng quản lý từ xa an toàn bằng cách hỗ trợ các kết nối HTTPS và SNMPv3 mã hóa nội dung gói ở mỗi phiên.

     

    Bảo mật
    mạnh mẽ PLANET GS-4210-16P2S cung cấp Danh sách kiểm soát truy cập toàn diện từ Lớp 2 đến Lớp 4 (ACL) để thực thi bảo mật đến biên. Nó có thể được sử dụng để hạn chế truy cập mạng bằng cách từ chối các gói dựa trên địa chỉ IP nguồn và đích, cổng TCP / UDP hoặc các ứng dụng mạng điển hình được xác định. Cơ chế bảo vệ của nó cũng bao gồm xác thực dựa trên cổng 802.1X, có thể được triển khai với RADIUS để đảm bảo an ninh cấp cổng và chặn người dùng bất hợp pháp. Port Security cho phép giới hạn số lượng người dùng trên một cổng nhất định. Các quản trị viên mạng giờ đây có thể xây dựng các mạng công ty được bảo mật cao với ít thời gian và công sức hơn đáng kể so với trước đây.



    Giải pháp
    mở rộng linh hoạt Hai khe cắm mini-GBIC được tích hợp trong GS-4210-16P2S tương thích với bộ thu phát sợi quang 100BASE-FX / 1000BASE-SX / LX SFP (Small Form-factor Pluggable) để liên kết lên với bộ chuyển mạch xương sống và trung tâm giám sát ở khoảng cách xa. Khoảng cách có thể được mở rộng từ 550 mét đến 2km (sợi quang đa mode) hoặc đến 10/20/30/40/50/60/70/120 km (sợi đơn mode hoặc sợi WDM). Chúng rất phù hợp cho các ứng dụng trong các trung tâm dữ liệu và bản phân phối của doanh nghiệp.

    THÔNG SỐ KỸ THUẬT:

    Cổng đồng

    16 cổng 10/100/1000BASE-T RJ45 tự động MDI / MDI-X

     

    Khe cắm SFP / mini-GBIC

    2 giao diện SFP 100/1000BASE-X, hỗ trợ chế độ kép 100/1000Mbps

     

    Cổng phun PoE

    16 cổng với chức năng phun PoE 802.3af / at

     

    An ủi

    1 cổng nối tiếp RJ45-to-RS232 (115200, 8, N, 1)

     

    Kiến trúc chuyển đổi

    Lưu trữ và chuyển tiếp

     

    Chuyển đổi vải

    36Gbps/không chặn

     

    Chuyển đổi Throughput@64 byte

    26.78Mpps@64 byte

     

    Bảng địa chỉ MAC

    Mục 8K

     

    Bộ đệm dữ liệu được chia sẻ

    4Mbits

     

    Kiểm soát dòng chảy

    IEEE 802.3x khung tạm dừng cho full-duplex
    Áp lực ngược cho half-duplex

     

    Khung Jumbo

    9K byte

     

    Nút đặt lại

    < 5 giây: Khởi động
    lại hệ thống> 5 giây: Mặc định ban đầu

     

    DẪN

    Hệ thống:
    Nguồn (Xanh lá cây)
    10/100 / 1000T Giao diện RJ45 (Cổng 1 đến Cổng 16):
    1000 LNK / ACT (Xanh lá cây), 10/100 LNK / ACT (Cam), PoE (Cam)
    100 / 1000Mbps Giao diện SFP (Cổng 17 đến Cổng 18):
    1000 LNK / ACT (Xanh lá cây), 100 LNK / ACT (Màu cam)

     

    Quạt nhiệt

    2

     

    Yêu cầu năng lượng

    100 ~ 240V AC, 50 / 60Hz, 4A (tối đa)

     

    Tiêu thụ / tiêu tán điện năng

    Tối đa 281 watt / 964 BTU

     

    Kích thước (W x D x H)

    445 x 207 x 45 mm (chiều cao 1U)

     

    Trọng lượng

    2,8kg

     

    Chuồng

    Kim loại

     

    Cấp nguồn qua Ethernet

     

    Tiêu chuẩn PoE

    IEEE 802.3at Cấp nguồn qua Ethernet Plus / PSE

     

    Loại cung cấp điện PoE

    Khoảng thời gian cuối

     

    Sản lượng điện PoE

    Mỗi cổng 53V DC, 30,8 watt (tối đa)

     

    Ngân sách năng lượng PoE

    220 watt (tối đa)

     

    Số lượng PD, 7 watt

    16 đơn vị

     

    Số lượng PD, 15,4 watt

    14 đơn vị

     

    Số lượng PD, 30 watt

    7 đơn vị

     

    Chức năng lớp 2

     

    Phản chiếu cổng

    TX / RX / Cả hai
    màn hình nhiều đối 1

     

    VLAN

    802.1Q dựa trên VLAN
    được gắn thẻ Lên đến 256 nhóm VLAN, trong số 4094 ID
    VLAN 802.1ad Đường hầm
    Q-in-Q Giao thứcVLAN thoại VLAN
     

     

    Tổng hợp liên kết

    IEEE 802.3ad LACP hỗ trợ 8 nhóm trunk
    16 cổng Static trunk hỗ trợ 8 nhóm trunk 8 cổng

     

    Giao thức Spanning Tree

    IEEE 802.1D STP
    IEEE 802.1w RSTP
    IEEE 802.1s MSTP

     

    Phát đa hướng

    IGMP (v2/v3) Rình mò
    IGMP Querier
    Lên đến 256 nhóm multicast

     

    Danh sách kiểm soát truy cập

    ACL dựa trên ACL dựa trên IP IPv4 ACL
    dựa trên MAC

     

    QoS

    8 ánh xạ ID đến hàng đợi
    ưu tiên 8 cấp- Số
    cổng- Ưu tiên
    802.1p- Trường DSCP trong phân loại lưu lượng gói IP dựa trên, Ưu tiên nghiêm ngặt và WRR

     

    An ninh

    Xác thực dựa trên cổng IEEE 802.1XỨng dụng khách RADIUS tích hợp để hợp tác với máy chủ
    RADIUS Xác thực truy cập người dùng RADIUS / TACACS + Bộ lọc
    MAC Địa chỉ MAC tĩnh DHCP
    Snooping và DHCP Option82
    STP BPDU Guard, Lọc BPDU và Chuyển tiếp BPDU
     

     

    Chức năng quản lý

     

    Giao diện quản lý cơ bản

    Trình duyệt web, Bảng điều khiển Telnet, SNMP v1 / v2c / v3 và RJ45Nâng cấp chương trình cơ sở bằng giao thức HTTP / TFTP thông qua mạng
    Ethernet Syslog
    từ xa / cục bộNhật ký hệ thống Giao
    thức
    LLDP SNTP

     

    Giao diện quản lý an toàn

    SSH, SSL, SNMP v3

     

    SNMP MIB

    RFC 3635 MIB
    giống Ethernet Nhóm giao diện RFC 2863 MIB
    RFC 2819 RMON (1, 2, 3, 9)
    Cầu RFC 1493 MIB

     

    Sự phù hợp tiêu chuẩn

     

    Tuân thủ quy định

    FCC Phần 15 Loại A, CE

     

    Tuân thủ tiêu chuẩn

    IEEE 802.3 10BASE-T
    IEEE 802.3U 100BASE-TX/100BASE-FX
    IEEE 802.3Z GIGABIT SX/LX
    IEEE 802.3ab Gigabit 1000BASE-T
    IEEE 802.3x Kiểm soát lưu lượng và áp suất
    ngược IEEE 802.3ad Port Trunk với giao thức
    LACP
    IEEE 802.1D Spanning Tree Giao thức IEEE 802.1w Rapid Spanning Tree IEEE 802.1s Nhiều lần
    Giao thức
    cây IEEE 802.1p Lớp dịch vụ
    IEEE 802.1Q VLAN Gắn thẻ
    IEEE 802.1x Xác thực cổng IEEE 802.1abLLDP
    IEEE 802.3af Cấp nguồn qua Ethernet
    IEEE 802.3at Cấp nguồn qua Ethernet Plus
    RFC 768 UDP
    RFC 793 TFTP
    RFC 791 IP

    RFC 792 ICMP
    RFC 2068 HTTP
    RFC 1112 IGMP phiên bản 1
    RFC 2236 IGMP phiên bản 2
    RFC 3376 IGMP phiên bản 3

     

    Môi trường

     

    Hoạt động

    Nhiệt độ: 0 ~ 50 độ C
    Độ ẩm tương đối: 5 ~ 95% (không ngưng tụ)

     

    Bộ nhớ

    Nhiệt độ: -10 ~ 70 độ C
    Độ ẩm tương đối: 5 ~ 95% (không ngưng tụ)

    Hãy đến Trungtambaohanh Viện Máy Tính để được hỗ trợ và giá cựu kỳ ưu đãi và uy tín. Hãy gọi ngay cho tổng đài 1900 6163 để được hỗ trợ.

    Để được hỗ trợ trực tiếp gần nhà và xuyên suốt 24/7 với giá cả rẻ nhất, hãy bấm vào và đặt lịch với kỹ thuật ngay tại đây bạn nhé. 

    Gọi lại cho tôi, 1 chạm là gọi, click là call

    Sửa online từ xa 24/7 trên toàn quốc, kỹ thuật đến tại nhà nhanh khách không kịp đổi ý, bảo hành phần cứng 12 tháng, phần mềm 1 tháng.

    Xem thêm ↓

    Cần tuyển kỹ thuật thay thế ĐT laptop PC làm tại nhà, tặng đồng phục đồ nghề trọn gói 10.000.000đ đặt lịch pv ngay không cần HS đặt lịch hẹn trên zalo hoặc ĐK nhận việc chỉ 1 Phút

    Viện máy tính nhận đào tạo học viên miễn học phí 1 kèm 1, có phụ cấp, bao ra nghề