• 7:30 - 20:30
    Cả CN & Lễ
  • Lịch hẹn
  • TTBH gần bạn
Bộ Chia 24 Cổng PoE Planet GS-4210-24P2S

Bộ Chia 24 Cổng PoE Planet GS-4210-24P2S

3,250,000₫ 3,300,000₫

Có chổ đậu ô tô (Có thể mất phí)

    Cửa hàng bạn đã chọn

    Còn hàng sẵn có xem ngay lấy liền

    Bộ Chia 24 Cổng PoE Planet GS-4210-24P2S

    MÔ TẢ SẢN PHẨM:

    Hành tinh GS-4210-24P2S, Bộ chuyển mạch Gigabit Ethernet 24 cổng được quản lý 802.3at POE + 2 cổng 100 / 1000X SFP (300W)

    - 24 Cổng: 10/100/1000Mbps.

    - Thông lượng chuyển đổi: 38.6Mpps @ 64 byte.

    - Chuyển đổi vải: 52Gbps.

    - Địa chỉ MAC:Bảng địa chỉ MAC 8K

    - Khung JUMBO: 9216 byte.

     

    Bộ chuyển mạch PoE + được quản lý tối ưu hóa chi phí với Chuyển mạch và Bảo mật L2 / L4 Nâng cao PLANET GS-4210-24P2S là Bộ chuyển mạch Gigabit PoE lý tưởng, mang lại lợi thế hiệu quả về chi phí cho mạng cục bộ và được chấp nhận rộng rãi trong mạng văn phòng SMB.
    Nó cung cấp các chức năng quản lý và chuyển mạch gói dữ liệu Lớp 2 thông minh, giao diện người dùng web thân thiện và hoạt động ổn định. Mô hình tuân thủ IEEE 802.3at Power over Ethernet Plus (PoE +) với giá cả phải chăng. GS-4210-24P2S được trang bị 24 cổng Gigabit Ethernet 10/100/1000BASE-T và 2 giao diện 100/1000BASE-X SFP với hệ thống điện bên trong. 24 cổng Gigabit Ethernet của nó được tích hợp với chức năng phun PoE + 802.3at trên tất cả các cổng. Nó cung cấp một giải pháp nguồn điện gắn trên giá, giá cả phải chăng, an toàn và đáng tin cậy cho các SMB triển khai Power over Ethernet hoặc yêu cầu tăng cường bảo mật dữ liệu và quản lý lưu lượng mạng.

     

    Các chức năng PoE độc đáo được tích hợp sẵn để quản lý
    thiết bị được cấp nguồn Là công tắc được quản lý PoE cho các mạng giám sát, không dây và VoIP, GS-4210-24P2S có các chức năng quản lý PoE đặc biệt:
    ■ Kiểm tra
    PD còn sống ■ Tái chế
    điện theo lịch trình ■ Lịch trình
    PoE ■ Giám sát sử dụng PoE

     

    Giám sát
    sử dụng PoE Thông qua biểu đồ sử dụng năng lượng trong giao diện quản lý web, GS-4210-24P2S cho phép quản trị viên theo dõi trạng thái sử dụng năng lượng của các PD được kết nối trong thời gian thực. Do đó, nó nâng cao đáng kể hiệu quả quản lý của các cơ sở.



    Ngăn xếp kép IPv6 / IPv4Hỗ trợ cả giao thức IPv6 và IPv4, GS-4210-24P2S giúp các SMB bước vào kỷ nguyên IPv6 với mức đầu tư thấp nhất vì các cơ sở mạng của nó không cần phải được thay thế hoặc đại tu nếu mạng biên IPv6 FTTx được thiết lập.



    Các tính năng
    Lớp 2 mạnh mẽ GS-4210-24P2S có thể được lập trình cho các chức năng quản lý chuyển mạch nâng cao như tổng hợp liên kết cổng động, VLAN 802.1Q và VLAN Q-in-Q, giao thức Multiple Spanning Tree (MSTP), bảo vệ vòng lặp và BPDU, rình mò IGMP và rình mò MLD. Thông qua tổng hợp liên kết, GS-4210-24P2S cho phép hoạt động của trung kế tốc độ cao kết hợp với nhiều cổng như ống mỡ 4Gbps và cũng hỗ trợ chuyển đổi dự phòng. Ngoài ra, Giao thức khám phá lớp liên kết (LLDP) là giao thức Lớp 2 được bao gồm để giúp khám phá thông tin cơ bản về các thiết bị lân cận trên miền phát sóng cục bộ.

     

    Kiểm soát
    giao thông hiệu quả GS-4210-24P2S được tải với các tính năng QoS mạnh mẽ và quản lý lưu lượng mạnh mẽ để tăng cường dịch vụ cho các giải pháp dữ liệu, thoại và video cấp doanh nghiệp. Chức năng này bao gồm kiểm soát bão phát sóng / multicast / unicast, kiểm soát băng thông mỗi cổng, ưu tiên 802.1p / CoS / IP DSCP QoS ưu tiên và nhận xét. Nó đảm bảo hiệu suất tốt nhất tại VoIP và truyền luồng video, và trao quyền cho các doanh nghiệp tận dụng tối đa tài nguyên mạng hạn chế.



    Quản lý
    nâng cao và an toàn Để quản lý hiệu quả, GS-4210-24P2S được trang bị giao diện quản lý bảng điều khiển, web, telnet và SNMP. Với giao diện quản lý dựa trên web tích hợp, GS-4210-24P2S cung cấp một cơ sở quản lý và cấu hình dễ sử dụng, độc lập với nền tảng. Bằng cách hỗ trợ Giao thức quản lý mạng đơn giản (SNMP) tiêu chuẩn, công tắc có thể được quản lý thông qua bất kỳ phần mềm quản lý tiêu chuẩn nào. Để quản lý dựa trên văn bản, công tắc có thể được truy cập thông qua telnet và cổng giao diện điều khiển. Hơn nữa, GS-4210-24P2S cung cấp quản lý từ xa an toàn bằng cách hỗ trợ các kết nối SSH, HTTPS và SNMPv3 mã hóa nội dung gói ở mỗi phiên.

     

    Bảo mật
    mạnh mẽ PLANET GS-4210-24P2S cung cấp Danh sách kiểm soát truy cập (ACL) IPv4 / IPv6 Lớp 2 đến Lớp 4 toàn diện để thực thi bảo mật đến biên. Nó có thể được sử dụng để hạn chế truy cập mạng bằng cách từ chối các gói dựa trên địa chỉ IP nguồn và đích, cổng TCP / UDP hoặc các ứng dụng mạng điển hình được xác định. Cơ chế bảo vệ của nó cũng bao gồm xác thực người dùng và thiết bị dựa trên cổng 802.1X, có thể được triển khai với RADIUS để đảm bảo bảo mật cấp cổng và chặn người dùng bất hợp pháp. Với chức năng cổng được bảo vệ, giao tiếp giữa các cổng biên có thể được ngăn chặn để đảm bảo quyền riêng tư của người dùng. Hơn nữa, chức năng bảo mật cổng cho phép giới hạn số lượng thiết bị mạng trên một cổng nhất định.

     

    Bảo mật
    mạng nâng cao GS-4210-24P2S cũng cung cấp các chức năng rình mò DHCP, bảo vệ nguồn IP và kiểm tra ARP động để ngăn chặn việc rình mò IP khỏi bị tấn công và loại bỏ các gói ARP có địa chỉ MAC không hợp lệ. Các quản trị viên mạng giờ đây có thể xây dựng các mạng công ty bảo mật cao với ít thời gian và công sức hơn đáng kể so với trước đây.

    THÔNG SỐ KỸ THUẬT:

    Phiên bản phần cứng

    2

     

    Cổng đồng

    Cổng 24 x 10/100/1000BASE-T RJ45 Auto-MDI/MDI-X

     

    Cổng phun PoE

    24 cổng phun PoE 802.3af / 802.3at

     

    Khe cắm SFP / mini-GBIC

    2 giao diện SFP 100/1000BASE-X, hỗ trợ chế độ kép 100/1000Mbps

     

    An ủi

    1 x cổng nối tiếp RS-232-to-RJ45 (115200, 8, N, 1)

     

    Kiến trúc chuyển đổi

    Lưu trữ và chuyển tiếp

     

    Chuyển đổi vải

    52Gbps/không chặn

     

    Chuyển đổi Throughput@64 byte

    38.6Mpps @ 64 byte

     

    Bảng địa chỉ MAC

    Mục 8K

     

    Bộ đệm dữ liệu được chia sẻ

    4.1 Megabit

     

    Kiểm soát dòng chảy

    IEEE 802.3x khung tạm dừng cho full-duplex
    Áp lực ngược cho half-duplex

     

    Khung Jumbo

    9216 byte

     

    Nút đặt lại

    < 5 giây: Khởi động
    lại hệ thống> 5 giây: Mặc định ban đầu

     

    DẪN

    Hệ thống:
    Nguồn (Xanh lá cây)
    Giao diện RJ45 10/100/1000T (Cổng 1 đến Cổng 24):
    1000 LNK / ACT (Xanh lá cây), 10/100 LNK / ACT (Cam), PoE (Cam)
    Giao diện SFP 100 / 1000Mbps (Cổng 25 đến Cổng 26):
    1000 LNK / ACT (Xanh lá cây), 100 LNK / ACT (Màu cam)

     

    Quạt nhiệt

    2

     

    Yêu cầu năng lượng

    100 ~ 240V AC, 50 / 60Hz, 4A (tối đa)

     

    Tiêu thụ / tiêu tán điện năng

    Tối đa 330 watt / 1122 BTU

     

    Kích thước (W x D x H)

    445 x 207 x 45 mm (chiều cao 1U)

     

    Trọng lượng

    2,8kg

     

    Chuồng

    Kim loại

     

    Cấp nguồn qua Ethernet

    Tiêu chuẩn PoE

    IEEE 802.3af Cấp nguồn qua Ethernet / PSE
    IEEE 802.3at Cấp nguồn qua Ethernet Plus / PSE

     

    Sản lượng điện PoE

    Mỗi cổng 52V DC, 300mA. Tối đa 15,4 watt (IEEE 802,3af)
    Mỗi cổng 52V DC, 600mA. Tối đa 30 watt (IEEE 802.3at)

     

    Ngân sách năng lượng PoE

    300 watt

     

    Số lượng PD, 7 watt

    24

     

    Số lượng PD, 15,4 watt

    19

     

    Số lượng PD, 30 watt

    9

     

    Chức năng lớp 2

     

    Phản chiếu cổng

    TX / RX / cả hai
    Màn hình nhiều đối 1

     

    VLAN

    802.1Q dựa trên VLAN
    được gắn thẻ Lên đến 256 nhóm VLAN, trong số 4094 ID
    VLAN 802.1ad Đường hầm Q-in-QGiao thức VLAN thoạiVLAN
    riêng (
    Cổng được bảo vệ)
    Quản lý GVRP
    VLAN

     

    Tổng hợp liên kết

    IEEE 802.3ad LACP hỗ trợ 1 nhóm trung kế 2 cổng và trung kế tĩnh hỗ trợ 1 nhóm trung kế 2 cổng

     

    Giao thức Spanning Tree

    IEEE 802.1D Spanning Tree Protocol (STP)
    IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
    IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)

     

    Rình mò IGMP

    Truy vấn IGMP (v2/v3) rình mò
    IGMPLên đến 256 nhóm multicast

     

    MLD rình mò

    IPv6 MLD (v1/v2) rình mò, lên đến 256 nhóm multicast

     

    Danh sách kiểm soát truy cập

    ACL dựa trên IP IPv4 / IPv6 ACL dựa trênPv4 / IPv6 ACE dựa trên IP / ACE dựa trên MAC

     

    QoS

    8 ID ánh xạ đến hàng đợi
    ưu tiên 8 cấp- Số
    cổng- Ưu tiên
    802.1p- Ưu tiên DSCP / IP của các gói
    IPv4 / IPv6 Dựa trên phân loại lưu lượng, ưu tiên nghiêm ngặt và Tốcđộ ngõ vào / đầu ra WRR Giới hạn tốc độ trên mỗi cổng Kiểm soát băng thông

     

    An ninh

    Xác thực dựa trên cổng IEEE 802.1XỨng dụng khách RADIUS tích hợp để hợp tác với máy chủ
    RADIUS Xác thực RADIUS / TACACS +ràng buộc cổng IP-MAC Lọc

    MACĐịa chỉ
    MAC tĩnh DHCP rình mò và DHCP Option82
    STP Bảo vệ BPDU, lọc BPDU và chuyển tiếp BPDU Phòng
    chống tấn công DoS


    Kiểm tra
    ARP Bảo vệ
    nguồn IP Hỗ trợ
    kiểm soát bão Phát sóng / unicast không xác định / multicast không xác định

     

    Chức năng quản lý

     

    Giao diện quản lý cơ bản

    Bảng điều khiển RJ45; Trình duyệt; Telnet; Nâng cấp chương trình cơ sở SNMP v1, v2c, v3
    bằng giao thức HTTP / TFTP thông qua mạng
    Ethernet Cấu hình tải lên / tải xuống thông qua HTTP / TFTP
    Nhật ký
    hệ thống Syslog
    từ xa / cục bộ Giao thức
    LLDP SNTP
    PLANET Tiện ích khám phá thông minh

     

    Giao diện quản lý an toàn

    HTTP, SNMP v3

     

    SNMP MIB

    RFC 3635 MIB
    giống Ethernet Nhóm giao diện RFC 2863 MIB
    RFC 2819 RMON (1, 2, 3, 9)
    Cầu RFC 1493 MIB

     

    Sự phù hợp tiêu chuẩn

     

    Tuân thủ quy định

    FCC Phần 15 Loại A, CE

     

    Tuân thủ tiêu chuẩn

    IEEE 802.3 10BASE-T
    IEEE 802.3U 100BASE-TX/100BASE-FX
    IEEE 802.3z Gigabit SX/LX
    IEEE 802.3ab Gigabit 1000T
    IEEE 802.3x kiểm soát lưu lượng và áp suất
    ngược IEEE 802.3ad trung kế cổng với LACP
    IEEE 802.1D Spanning Tree Protocol
    IEEE 802.1w Rapid Spanning Tree
    Protocol IEEE 802.1s Multiple Spanning Tree Giao thức
    IEEE 802.1p Lớp dịch vụ
    IEEE 802.1Q Gắn thẻ VLAN IEEE802.1x Kiểm soát mạng xác thực cổngIEEE 802.1ab LLDP
    IEEE 802.3af Cấp nguồn qua Ethernet
    IEEE 802.3at Cấp nguồn qua Ethernet Plus
    RFC 768 UDP
    RFC 793 TFTP
    RFC 791 IP


    RFC 792 ICMP
    RFC 2068 HTTP
    RFC 1112 IGMP phiên bản 1
    RFC 2236 IGMP phiên bản 2
    RFC 3376 IGMP phiên bản 3
    RFC 2710 MLD phiên bản 1
    RFC 3810 MLD phiên bản 2

     

    Môi trường

     

    Hoạt động

    Nhiệt độ: 0 ~ 50 độ C
    Độ ẩm tương đối: 5 ~ 95% (không ngưng tụ)

     

    Bộ nhớ

    Nhiệt độ: -10 ~ 70 độ C
    Độ ẩm tương đối: 5 ~ 95% (không ngưng tụ)

    Hãy đến Trungtambaohanh Viện Máy Tính để được hỗ trợ và giá cựu kỳ ưu đãi và uy tín. Hãy gọi ngay cho tổng đài 1900 6163 để được hỗ trợ.

    Để được hỗ trợ trực tiếp gần nhà và xuyên suốt 24/7 với giá cả rẻ nhất, hãy bấm vào và đặt lịch với kỹ thuật ngay tại đây bạn nhé. 

    Gọi lại cho tôi, 1 chạm là gọi, click là call

    Sửa online từ xa 24/7 trên toàn quốc, kỹ thuật đến tại nhà nhanh khách không kịp đổi ý, bảo hành phần cứng 12 tháng, phần mềm 1 tháng.

    Xem thêm ↓

    Cần tuyển kỹ thuật thay thế ĐT laptop PC làm tại nhà, tặng đồng phục đồ nghề trọn gói 10.000.000đ đặt lịch pv ngay không cần HS đặt lịch hẹn trên zalo hoặc ĐK nhận việc chỉ 1 Phút

    Viện máy tính nhận đào tạo học viên miễn học phí 1 kèm 1, có phụ cấp, bao ra nghề