• 7:30 - 20:30
    Cả CN & Lễ
  • Lịch hẹn
  • TTBH gần bạn
Camera chuông cửa IP AKUVOX X912S

Camera chuông cửa IP AKUVOX X912S

9,282,000₫ 9,332,000₫

Có chổ đậu ô tô (Có thể mất phí)

    Cửa hàng bạn đã chọn

    Còn hàng sẵn có xem ngay lấy liền

     

    Trung tâm bảo hành Camera chuông cửa IP AKUVOX X912S

    - AKUVOX X912S là dòng camera chuông cửa IP hỗ trợ tính năng truy cập đa chiều: Face ID, thẻ từ, mã PIN, BLE và mã QR.

    - Cơ chế chống phá hoại.

    - PoE+ (IEEE802.3at, Power-over-Ethernet).

    - Giao tiếp âm thanh 2 chiều thông qua mạng IP với tính năng Echo Cancel.

    - Tuân thủ tiêu chuẩn SIP để dễ dàng tích hợp với mọi PBX sử dụng SIP.

    - Tuân thủ tiêu chuần ONVIF để tích hợp dễ dàng với bất kỳ hệ thống giám sát.

     

    Thông số phần cứng

    • Mặt trước: Thép không gỉ
    • Màn hình: 4 Inch, TFT LCD màu, hỗ trợ cảm ứng
    • Camera: 2M pixels
    • Bàn phím số: Có
    • Cảm biến phát hiện cử chỉ: Hỗ trợ
    • Cổng Wiegand: Hỗ trợ
    • Cổng RS485: Hỗ trợ
    • Đầu đọc thẻ RF: 13.56 MHz & 125 kHz, NFC
    • Relay ra: 2 cái
    • Đầu vào: 3 cái
    • BLE: Hỗ trợ
    • Line out: 1 cái
    • Micro: -42 dB
    • Loa: 8Ω / 2W
    • Nguồn riêng: 12V/1A
    • Cổng Ethernet: RJ45, 10/100 Mbps adaptive
    • 802.3at Power-over-Ethernet: Có
    • Nguồn 12V DC: Nếu không dùng PoE+
    • Chống nước và bụi: IP65
    • Lắp đặt: Treo tường
    • Kích thước: 234 x 94 x 34 mm
    • Độ ẩm làm việc: 10~90%
    • Nhiệt độ làm việc: -20°C ~ +55°C
    • Nhiệt độ lưu trữ: -40°C ~ +70°C

    Thông số âm thanh

    • Giao thức: SIP v1 (RFC2543), SIP v2 (RFC3261)
    • Bộ giải mã âm thanh dải hẹp: G.711a, G.711μ, G.729
    • Bộ giải mã âm thanh dải rộng: G.722
    • DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
    • Khử tiếng vang: Có
    • Phát hiện bằng giọng nói: Có
    • Comfort Noise Generator: Hỗ trợ

    Thông số video

    • Cảm biến: 1/2.8”, CMOS cho camera chính
    • Pixels: CIF, QCIF, VGA, 4CIF, 720p, 1080p
    • Video codec: H.264
    • Công nghệ Video: HDR
    • Độ phân giải Video: Lên đến 1920x1080p
    • Tốc độ truyền ảnh tối đa: 1080p – 30 fps
    • Góc nhìn: 125° (H) / 65° (V)
    • Tương thích: Với các thành phần bên thứ ba, ví dụ: NVRs

    Mạng và giao thức

    • Giao thức hỗ trợ: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP

    Tính năng vào cửa

    • Relay được điều khiển: Bằng DTMF
    • Nhiều phương thức mở khóa: Khuôn mặt, thẻ IC/ID, mã PIN và BLE
    • Camera hoạt động: Vĩnh viễn
    • Cân bằng trắng: Tự động

    Triển khai và Bảo trì

    • Tự động cấp phép: Có
    • Quản lý: Qua giao diện web
    • Kết nối: Gói tin qua giao diện web
    • Sao lưu/Khôi phục cấu hình: Có
    • Truy xuất nhật ký truy cập: Có
    • Nhập/xuất bảng lịch sử truy cập: Có
    • Cập nhật Firmware: Có
    • Nhật ký hệ thống: Bao gồm nhật ký truy cập cửa

    Ứng dụng

    • Mục đích: Cung cấp khả năng ra vào cho cư dân/khách truy cập tại các tòa nhà, chung cư, văn phòng, giám sát, công trình.

    Viện Máy Tính không ngừng đổi mới và cải tiến để mang đến cho khách hàng những dịch vụ tốt nhất. Chúng tôi luôn cập nhật những công nghệ mới nhất và áp dụng những quy trình sửa chữa tiên tiến nhất. Sửa chữa cài đặt tận nơi 24/7 cả Lễ & cn trên toàn quốc 0967891080 zalo.

    Xem thêm ↓

    Cần tuyển kỹ thuật thay thế ĐT laptop PC làm tại nhà, tặng đồng phục đồ nghề trọn gói 10.000.000đ đặt lịch pv ngay không cần HS đặt lịch hẹn trên zalo hoặc ĐK nhận việc chỉ 1 Phút

    Viện máy tính nhận đào tạo học viên miễn học phí 1 kèm 1, có phụ cấp, bao ra nghề