• 7:30 - 20:30
    Cả CN & Lễ
  • Lịch hẹn
  • TTBH gần bạn
Switch 16 Port Ge   2 Port 1g Sfp Planet Igs-4215

Switch 16 Port Ge 2 Port 1g Sfp Planet Igs-4215

3,083,000₫ 3,133,000₫

Có chổ đậu ô tô (Có thể mất phí)

    Cửa hàng bạn đã chọn

    Còn hàng sẵn có xem ngay lấy liền

    Industrial Managed Switch PoE PLANET IGS-4215-4P4T2S

     

    Industrial Managed Switch PoE PLANET IGS-4215-4P4T2S có 4 cổng PoE + 10/100/1000BASE-T 802.3at 36 watt/port + 4 cổng RJ45 10/100/1000BASE-T thông thường và 2 cổng quang SFP 100/1000BaseX trong một vỏ bảo vệ IP30 chắc chắn, nhỏ gọn, có thể được lắp đặt trong mọi môi trường khó khăn trong khoảng nhiệt độ từ -40 đến 75 độ C. Switch công nghiệp PoE PLANET IGS-4215-4P4T2S cung cấp giao diện quản lý IPv6 / IPv4 tiên tiến, thân thiện, các chức năng chuyển mạch L2 / L4 phong phú. Các chức năng PoE thông minh của PLANET cho kiểm soát các ứng dụng mạng không dây và giám sát IP ngoài trời PoE, có thể hoạt động tin cậy, ổn định. Với 2 cổng quang SFP 100/1000BaseX, Switch công nghiệp PLANET IGS-4215-4P4T2S cho phép kết nối tới mạng trục và trung tâm ở xa qua mạng cáp quang.

    Switch công nghiệp Planet IGS-4215-4P4T2S có thể được định cấu hình để giám sát trạng thái PD (Thiết bị được cấp nguồn) được kết nối trong thời gian thực thông qua hành động ping. Khi PD ngừng hoạt động và phản hồi, IGS-4215-4P4T2S sẽ tiếp tục cấp nguồn cổng PoE và đưa PD trở lại hoạt động. Nó sẽ nâng cao đáng kể độ tin cậy của mạng thông qua cổng PoE đặt lại nguồn điện của PD và giảm gánh nặng quản lý của quản trị viên.

    Các tính năng nổi bật Industrial Managed Switch PoE PLANET IGS-4215-4P4T2S:

    • 4 cổng RJ45 10/100/1000BaseT, 802.3at PoE+, công suất tối đa 36W/cổng, tổng công suất 144W.
    • 4 cổng RJ45 10/100/1000BaseT.
    • 2 cổng quang SFP 100/1000BaseX
    • Chuẩn Switch công nghiệp, DIN-rail.
    • Hỗ trợ quản lý, cấu hình thông qua web, Telnet và SNMP
    • Hỗ trợ VLAN, Q-in-Q VLAN, Multiple Spanning Tree Protocol (MSTP), Link Aggregation,  BPDU guard, IGMP snooping, and MLD snooping, Link Layer Discovery Protocol (LLDP), 1588 Time Protocol cho Industrial Computing Networks.
    • L2+ Managed Switch
    • Môi trường hoạt động  –40 to 75 degrees C, chuẩn vỏ bảo vệ IP30.
    • Nguồn điện: 48~56V DC, 3.5A (max.) 

    Thông số kỹ thuật

    Hardware Specifications IGS-4215-16T2S
    Copper Ports16 10/100/1000BASE-T RJ45 auto-MDI/MDI-X ports
    Gigabit SFP Slots2 100/1000BASE-SX/LX/BX SFP interfaces
    Console1 RJ45 serial port (115200,8, N, 1)
    ESD Protection6KV DC
    EnclosureIP30 metal case
    InstallationDIN-rail kit and wall-mount ear
    Reset Button< 5 sec: System reboot
    > 5 sec: Factory default
    ConnectorRemovable 6-pin terminal block for power input
     Pin 1/2 for Power 1
     Pin 3/4 for fault alarm
     Pin 5/6 for Power 2
    AlarmOne relay output for power failure.
    Alarm relay current carry ability: 1A @ 24V DC
    Power RequirementsDual 12~48V DC
    24V AC
    Power RequirementsDual 12~48V DC
    24V AC
    Power ConsumptionDC input:
     Max. 3.4 watts/11.6BTU (System on)
     Max. 12.5 watts/42.7BTU (Full loading)
    AC input:
     Max. 6 watts/20.5BTU (System on)
     Max. 15 watts/51.2BTU (Full loading)
    Dimensions (W x D x H)66 x 107 x 152 mm
    Weight813g
    LEDSystem
     Green: Power 1
     Green: Power 2
     Red: Power Fault
    Per 10/100/1000T RJ45 Ports
     Green: 1000 LNK/ACT
     Orange: 10/100 LNK/ACT
    Per SFP Interface
     Green: 1000 LNK/ACT
     Orange: 100 LNK/ACT
    Switching Specifications
    Switch ArchitectureStore-and-Forward
    Switch Fabric36Gbps (non-blocking)
    Switch Throughput@64 bytes26.79Mpps@ 64 bytes
    MAC Address Table8K entries
    Shared Data Buffer4.1Mbits
    Flow ControlIEEE 802.3x pause frame for full duplex
    Back pressure for half duplex
    Jumbo Frame10 Kbytes
    Layer 2 Functions
    Port MirroringTX/RX/Both
    Many-to-1 monitor
    Up to 4 sessions
    VLAN802.1Q tagged-based VLAN
    Up to 256 VLAN groups, out of 4094 VLAN IDs
    802.1ad Q-in-Q tunneling (VLAN stacking)
    Voice VLAN
    Protocol VLAN
    Private VLAN (Protected port)
    GVRP
    Link AggregationIEEE 802.3ad LACP and static trunk
    Cisco ether-channel (Static Trunk)
    Up to 8 trunk groups
    Up to 8 ports per trunk group with 16Gbps bandwidth
    Spanning Tree ProtocolIEEE 802.1D Spanning Tree Protocol (STP)
    IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
    IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
    STP BPDU Guard, BPDU Filtering and BPDU Forwarding
    IGMP SnoopingIPv4 IGMP snooping v1, v2, v3
    IGMP querier
    IGMP Snooping port filtering
    MLD SnoopingIPv6 MLD snooping v1, v2, up to 256 multicast groups
    QoSIngress/Egress Rate Limit per port bandwidth control
    8-level priority for switching
     Port number
     802.1p priority
     DSCP/IP precedence of IPv4/IPv6 packets
     Typical network application
    DSCP remarking
    RingSupports ERPS, and complies with ITU-T G.8032
    Recovery time < 450ms
    Security Functions
    Access Control ListIPv4/IPv6 IP-based ACL/MAC-based ACL
    IPv4/IPv6 IP-based ACE/MAC-based ACE
    Port SecurityIEEE 802.1X – Port-based authentication
    Built-in RADIUS client to co-operate with RADIUS server
    RADIUS/TACACS+ user access authentication
    MAC SecurityIP-MAC port binding
    MAC filter
    Static MAC address
    Enhanced SecurityDHCP Snooping and DHCP Option82
    STP BPDU guard, BPDU filtering and BPDU forwarding
    DoS attack prevention
    ARP inspection
    IP source guard
    Management Functions
    Basic Management InterfacesConsole; Telnet; Web browser; SNMP v1, v2c
    Secure Management InterfacesSSHv2, TLS v1.2, SNMP v3
    System ManagementFirmware upgrade by HTTP protocol through Ethernet network
    Configuration upload/download through HTTP
    Remote Syslog
    System log
    LLDP protocol
    SNTP
    PLANET Smart Discovery Utility
    SNMP MIBsRFC 1213 MIB-II
    RFC 1493 Bridge MIB
    RFC 1643 Ethernet MIB
    RFC 2863 Interface MIB
    RFC 2665 Ether-Like MIB
    RFC 2819 RMON MIB (Groups 1, 2, 3 and 9)
    RFC 2737 Entity MIB RFC 2618 RADIUS Client MIB
    RFC 2863 IF-MIB
    RFC 2933 IGMP-STD-MIB
    RFC 3411 SNMP-Frameworks-MIB
    RFC 4292 IP Forward MIB
    RFC 4293 IP MIB
    RFC 4836 MAU-MIB
    IEEE 802.1X PAE
    LLDP
    MAU-MIB
    Standards Conformance
    Regulatory ComplianceFCC Part 15 Class A, CE
    Stability TestingIEC 60068-2-32 (free fall)
    IEC 60068-2-27 (shock)
    IEC 60068-2-6 (vibration)
    Standards ComplianceIEEE 802.3 10BASE-T
    IEEE 802.3u 100BASE-TX/100BASE-FX
    IEEE 802.3z Gigabit SX/LX
    IEEE 802.3ab Gigabit 1000T
    IEEE 802.3x flow control and back pressure
    IEEE 802.3ad port trunk with LACP
    IEEE 802.1D Spanning Tree Protocol
    IEEE 802.1w Rapid Spanning Tree Protocol
    IEEE 802.1s Multiple Spanning Tree Protocol
    IEEE 802.1p Class of Service
    IEEE 802.1Q VLAN tagging
    IEEE 802.1x Port Authentication Network Control IEEE 802.1ab LLDP
    IEEE 802.3az for Energy-Efficient Ethernet
    RFC 768 UDP
    RFC 783 TFTP
    RFC 791 IP
    RFC 792 ICMP
    RFC 2068 HTTP
    RFC 1112 IGMP v1
    RFC 2236 IGMP v2
    RFC 3376 IGMP v3
    RFC 2710 MLD v1
    FRC 3810 MLD v2
    ITU G.8032 ERPS Ring
    Environment
    Operating Temperature-40 ~ 75 degrees C
    Storage Temperature-40 ~ 85 degrees C
    Humidity5 ~ 95% (non-condensing)

    Khi khách hàng đến trực tiếp Trungtambaohanh.com sẽ gặp được đội ngũ kỹ sư giàu kinh nghiệm, tay nghề giỏi chẩn đoán, kiểm tra trước mặt, sửa- thay ngay lấy liền trong vòng từ 30-45p.

    Xem thêm ↓

    Cần tuyển kỹ thuật thay thế ĐT laptop PC làm tại nhà, tặng đồng phục đồ nghề trọn gói 10.000.000đ đặt lịch pv ngay không cần HS đặt lịch hẹn trên zalo hoặc ĐK nhận việc chỉ 1 Phút

    Viện máy tính nhận đào tạo học viên miễn học phí 1 kèm 1, có phụ cấp, bao ra nghề