Thiết Bị Gateway Dinstar Dag2000-8s8o

Thông số kỹ thuật:
1. Giao diện vật lý Dinstar DAG2000-8S8O
Giao diện điện thoại: 8 FXS và 8 FXO, RJ-11
Giao diện Ethernet: 4 * LAN 10 / 100Mbps
Bảng điều khiển: 1 * RS232,115200b / giây
2. FXS
– Đầu nối: RJ11
– Chế độ quay số: DTMF và Pulse
– Pulse: 10 và 20 PPS
– ID người gọi: Bản trình bày DTMF / FSK CLI
– ReversedPolarity
– Âm báo tiến trình cuộc gọi có thể lập trình
– Chiều dài cáp tối đa: 3 km
3. FXO
– Đầu nối: RJ11
– Chế độ quay số: DTMF / Quay số xung
– ID người gọi: FSK, DTMF
– Đảo ngược phân cực
– Trả lời trễ
– Phát hiện giai điệu bận rộn
– Không phát hiện hiện tại
4. Giọng nói & FAX
– Luật G.711A / U, G.723.1, G.729A / B,
– Chế độ im lặng
– Tạo tiếng ồn thoải mái (CNG)
– Phát hiện hoạt động giọng nói (VAD)
– Loại bỏ tiếng vang (G.168), lên đến 128ms
– Bộ đệm Jitter thích ứng (Động)
– Kiểm soát tăng có thể lập trình
– T.38/ Pass-through
– Modem/ POS
– Chế độ DTMF: Tín hiệu/ RFC2833/ INBAND
– VLAN 802.1P/ 802.1Q
– Layer3 QoS và DiffServ
5. VoIP
Giao thức:
SIP v2.0 (UDP/TCP),RFC3261
SDP,RTP(RFC2833), RFC3262,
3263,3264,3265,3515,2976,3311
– SIP TLS/SRTP
– RTP/RTCP, RFC2198, 1889
– RFC4028 Session Timer
– RFC3266 IPv6 in SDP
– RFC2806 TEL URI
– RFC3581 NAT,rport
– Outbound Proxy
– DNS SRV/ A Query/NATPR Query
– SIP Trunk
– Early Media/Early Answer
– NAT:STUN, Static/Dynamic NAT
6. Bảo trì
– SNMP v1 / v2 / v3
– TR069
– Cấp phép tự động
– Web / Telnet
– Sao lưu / Khôi phục cấu hình
– Nâng cấp Firmware qua Web
– CDR
– Syslog
– Network Capture
– NTP / Giờ tiết kiệm ánh sáng ban ngày
– IVR bảo trì cục bộ
– Quản lý dựa trên đám mây
7. Network
– IP tĩnh / động
– PPPoE
– Máy khách DHCP
– IPv4 / IPv6
– TCP, UDP, TFTP, FTP, ARP, RARP, Ping, NTP, SNTP, HTTP / HTTPS, DNS
– Ping / Tracert
– Tùy chọn DHCP 66,120,121
8. Các tính năng của phần mềm
– Port Group
– Web ACL
– Telnet ACL
– Action URL
– Digitmap
– Tiền tố dựa trên quy tắc định tuyến
– Người gọi / Số đã gọi
– Thao tác
9. Thuộc về môi trường
– Nguồn cấp:
Đầu vào 100 ~ 240VAC Đầu ra 12VDC, 2A
– Công suất tiêu thụ (W): 20W
– Nhiệt độ vận hành: 0 ℃ ~ 45 ℃
– Nhiệt độ lưu trữ: -20 ℃ ~ 80 ℃
– Độ ẩm: 10% -90% không ngưng tụ
– Tuân thủ: CE, FCC
Thay Thiết Bị Gateway Dinstar Dag2000-8s8o Mới Chính Hãng Có Bảo Hành
Cung Cấp Và Thay Linh Kiện Thiết Bị Gateway Dinstar Dag2000-8s8o
Bán Thiết Bị Gateway Dinstar Dag2000-8s8o Chính Hãng Có Bảo Hành
Chào Mừng Quý Khách Đến Với Trung Tâm Bảo Hành Thiết Bị Gateway Dinstar Dag2000-8s8o
Tư Vấn Bảo Hành Cung Cấp 24/7: 028.3844.2008
Kính Chào Quý Khách!
Trung Tâm Bảo Hành Thiết Bị Gateway Dinstar Dag2000-8s8o Trên Toàn Quốc , Phục Vụ Cả Ngày Lễ Và Chủ Nhật Không Nghỉ Trua 7h30-20h30
Bạn Lăn Tăn Mua Trả Góp 0% Thiết Bị Gateway Dinstar Dag2000-8s8o Ở Đâu? Làm Sao Để Thuê Được Giá Rẻ? Cùng Vienmaytinh Tìm Hiểu Về Vấn Đề Này Nhé.
- Bạn Có Nhu Cầu Dùng Thiết Bị Gateway Dinstar Dag2000-8s8o Ngay Bây Giờ
- Bạn Đang Lăn Tăn Thay Linh Kiện Giá Mắc Lại Còn Bệnh Vặt Phải Nhờ Người Quen Biết Để Giải Quyết Nhanh Làm Sao Có Ngay Dùng Liền Nếu Phù Hợp Với Bạn... Sau Đó Mới Mua
- Bạn Muốn Trải Nghiệm Dịch Vụ Cho Thuê Thiết Bị Gateway Dinstar Dag2000-8s8o Học Cách Làm Mới Tiết Kiệm Tg Chi Phí
- Bạn Muốn Sử Dụng Thiết Bị Gateway Dinstar Dag2000-8s8o , Điện Thoại Laptop Surface Trong Thời Gian Ngắn Hạn.....
Chính Vì Vậy:
Vienmaytinh Cung Cấp Dịch Vụ Bán Trả Góp 0% , Cho Thuê Thiết Bị Gateway Dinstar Dag2000-8s8o - Thuê Vip Với Nhiều Phương Án Linh Hoạt!
Phương Châm: Dùng Bao Nhiêu Trả Bấy Nhiêu - Hợp Mua - Giải Quyết Công Việc Trước Mắt Đã.
Gọi Ngay Cho Mr Minh - 0903 613 753 - 1800 1080 Để Tìm Hiểu Và Lựa Chọn Dịch Vụ Thuê Hợp Với Bạn.