• 7:30 - 20:30
    Cả CN & Lễ
  • Lịch hẹn
  • TTBH gần bạn
Thiết Bị Mạng Linksys Rv016 10/100 16-ports Vpn Router

Thiết Bị Mạng Linksys Rv016 10/100 16-ports Vpn Router

3,983,000₫ 4,033,000₫

Có chổ đậu ô tô (Có thể mất phí)

    Cửa hàng bạn đã chọn

    Còn hàng sẵn có xem ngay lấy liền

    Thiết Bị Mạng Linksys Rv016 10/100 16-ports Vpn Router

    Thông số kỹ thuật:
    Nhiều WAN    Hỗ trợ lên đến 7 cổng WAN với cân bằng tải; Các cổng WAN có thể được định cấu hình để chỉ hỗ trợ các dải IP và / hoặc dịch vụ được chỉ định
    Tiêu chuẩn    Giao thức thông tin định tuyến 802.3, 802.3u
    IPv4 (RFC 791)
    (RIP) v1 (RFC 1058) và v2 (RFC 1723)
    Các giao thức    Giao thức mạng: Máy chủ giao thức cấu hình máy chủ động (DHCP), Máy khách DHCP, Tác nhân chuyển tiếp DHCP Giao thức điểm-điểm-điểm
    IP tĩnh
    qua Ethernet (PPPoE)
    Giao thức đường hầm điểm-điểm (PPTP) Chuyển tiếp DNS
    cầu trong suốt
    , DNS động (DynDNS , 3322)
    Giao thức định tuyến:
    RIP tĩnh v1 và v2
    Giao thức ràng buộc: Các giao thức có thể được liên kết với một cổng WAN cụ thể để cân bằng tải
    Dịch địa chỉ mạng (NAT)    Dịch địa chỉ cổng (PAT)
    Dịch cổng địa chỉ mạng (NAPT), NAT Traversal, One-to-One NAT
    Các cổng    16x 10/100 RJ-45 cổng, 2x 10/100 RJ-45 cổng Internet
    1x 10/100 RJ-45 cổng DMZ, lên đến 7x 10/100 RJ-45 cổng Internet
    DMZ    Cổng DMZ chuyên dụng, Máy chủ DMZ
    VPN    IPsec: 100 Đường hầm IPsec Site-to-Site cho Kết nối Văn phòng Chi nhánh
    QuickVPN: 50 Đường hầm QuickVPN để Truy cập Máy khách Từ xa
    PPTP: 10 Đường hầm PPTP để
    Mã hóa Truy cập Từ xa : Tiêu chuẩn Mã hóa Dữ liệu (DES), Tiêu chuẩn Mã hóa Ba Dữ liệu (3DES) và Nâng cao Mã hóa
    Chuẩn mã hóa (AES); AES-128, AES-192, AES-256
    Authentication: MD5 / SHA1 Authentication
    IPsec NAT Traversal: Được hỗ trợ cho Gateway-to-Gateway và Client-to-Gateway Tunnels
    VPN Pass-through: PPTP, L2TP, IPsec
    Advanced VPN: Dead Peer Phát hiện (DPD), IKE, Chia nhỏ DNS, Sao lưu VPN
    Chất lượng dịch vụ (QoS)    Các loại ưu tiên: Ưu tiên dựa trên ứng dụng trên cổng WAN
    QoS dựa trên dịch vụ: Hỗ trợ Kiểm soát tốc độ hoặc Kiểm soát tốc độ ưu tiên
    : Băng thông lên / xuống có thể được định cấu hình cho mỗi dịch vụ
    Ưu tiên: Mỗi Dịch vụ có thể được ánh xạ tới một trong ba mức ưu tiên
    Màn biểu diễn    Thông lượng NAT: 200 Mb / giây
    Thông lượng IPsec VPN: 97 Mb / giây
    Cấu hình    Giao diện người dùng web: Trình quản lý thiết bị dựa trên trình duyệt đơn giản (HTTP / HTTPS)
    Bảo vệ    Tường lửa: SPI, Từ chối dịch vụ (DoS), Ping of Death, SYN Flood, Land Attack, IP Spoofing, Email Alert for Hacker Attack
    Quy tắc truy cập: Tối đa 50 mục
    Chuyển tiếp cổng: Tối đa 30 mục
    Kích hoạt cổng: Tối đa 30 mục
    Chặn: Java, Cookies, ActiveX, HTTP Proxy
    Lọc nội dung: Chặn URL tĩnh hoặc Chặn từ khóa
    Lọc web: Tùy chọn Dịch vụ bảo mật dựa trên đám mây của Cisco ProtectLink Web
    Quản lý an toàn: HTTPS, Tên người dùng / Mật khẩu, Độ phức tạp của mật khẩu
    Ban quản lý    Giao thức quản lý: Trình duyệt web, Giao thức quản lý mạng đơn giản (SNMP) v1 và v2c,
    Ghi nhật ký sự kiện Bonjour : Syslog, Cảnh báo email, Đường hầm VPN
    Khả năng nâng cấp: Có thể nâng cấp chương trình cơ sở thông qua trình duyệt web, Tệp cấu hình đã nhập / xuất
    Tổng quan    
    Chứng nhận    FCC Lớp B, CE Lớp A, cUL, Anatel, MEPS, CCC, PSB, CB, C-tick, KCC
    những yêu cầu về môi trường    Nhiệt độ hoạt động: 32 đến 104 ° F (0 đến 40 ° C)
    Nhiệt độ bảo quản: 32 đến 158 ° F (0 đến 70 ° C)
    Độ ẩm hoạt động: 10 đến 85%
    Lưu trữ không ngưng tụ Độ ẩm: 5 đến 90% Không ngưng tụ
    Yêu cầu về nguồn điện    AC 100 ~ 240V, 50 ~ 60Hz
    Kích thước    11,00 x 1,75 x 9,50 "(279,4 x 44,45 x 241,3 mm)
    Cân nặng    52,03 oz (1,47 kg)
     

     

     

    Thay Thiết Bị Mạng Linksys Rv016 10/100 16-ports Vpn Router Mới Chính Hãng Có Tài Trợ

    Cung Cấp Và Trao Đổi Thiết Bị Mạng Linksys Rv016 10/100 16-ports Vpn Router

    Bán Thiết Bị Mạng Linksys Rv016 10/100 16-ports Vpn Router Chính Hãng Có Đổi Cũ Lấy Mới

    Chào Mừng Quý Khách Đến Với Trung Tâm Thiết Bị Mạng Linksys Rv016 10/100 16-ports Vpn Router

    Tư Vấn Dịch Vụ 24/7: 028.3844.2008

    Kính Chào Quý Khách!

    Trung Tâm kỹ thuật và công nghệ, bảo vệ Thiết Bị Mạng Linksys Rv016 10/100 16-ports Vpn Router Trên Toàn Quốc , Phục Vụ Cả Ngày Lễ Và Chủ Nhật Không Nghỉ Trua 7h30-20h30

     

    Bạn Lăn Tăn Mua Trả Góp 0% Thiết Bị Mạng Linksys Rv016 10/100 16-ports Vpn Router Ở Đâu? Làm Sao Để Thuê Được Giá Rẻ? Cùng Viện Trungtambaohanh.com Tìm Hiểu Về Vấn Đề Này Nhé.

    - Bạn Có Nhu Cầu Dùng Thiết Bị Mạng Linksys Rv016 10/100 16-ports Vpn Router Ngay Bây Giờ

    - Bạn Đang Lăn Tăn Giá Mắc Lại Còn Bệnh Vặt Phải Nhờ Người Quen Biết Để Giải Quyết Nhanh Làm Sao Có Ngay Dùng Liền Nếu Phù Hợp Với Bạn... Sau Đó Mới Mua

    - Bạn Muốn Trải Nghiệm Dịch Vụ Cho Thuê Thiết Bị Mạng Linksys Rv016 10/100 16-ports Vpn Router Học Cách Làm Mới Tiết Kiệm Tg Chi Phí

    - Bạn Muốn Sử Dụng Điện Thoại Laptop Surface Trong Thời Gian Ngắn Hạn.....

    Chính Vì Vậy:

    Viên Trungtambaohanh.com Cung Cấp Dịch Vụ Bán Trả Góp 0% , Cho Thuê Thiết Bị Mạng Linksys Rv016 10/100 16-ports Vpn Router- Thuê Vip Với Nhiều Phương Án Linh Hoạt!

    Phương Châm: Dùng Bao Nhiêu Trả Bấy Nhiêu - Hợp Mua - Giải Quyết Công Việc Trước Mắt Đã.

    Gọi Ngay Cho Mr Minh - 0903 613 753 - 1800 1080 Để Tìm Hiểu Và Lựa Chọn Dịch Vụ Thuê Hợp Với Bạn.

    Xem thêm ↓

    Cần tuyển kỹ thuật thay thế ĐT laptop PC làm tại nhà, tặng đồng phục đồ nghề trọn gói 10.000.000đ đặt lịch pv ngay không cần HS đặt lịch hẹn trên zalo hoặc ĐK nhận việc chỉ 1 Phút

    Viện máy tính nhận đào tạo học viên miễn học phí 1 kèm 1, có phụ cấp, bao ra nghề